<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
    <title>Detengan la nueva propuesta de la UE que amenaza la autonomía de los municipios | No al TTIP</title>

<!-- All in One SEO Pack 2.2.7.4 by Michael Torbert of Semper Fi Web Design[262,367] -->
<meta name="description" itemprop="description" content="La Union Europea ha creado infinidad de regulaciones que protegen las grandes empresas y atentan contra los derechos de las mayorías sociales. Una es la llamada" />

<link rel="canonical" href="http://www.noalttip.org/detengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; Feed" href="http://www.noalttip.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; RSS de los comentarios" href="http://www.noalttip.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; Detengan la nueva propuesta de la UE que amenaza la autonomía de los municipios RSS de los comentarios" href="http://www.noalttip.org/detengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noalttip.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.noalttip.org/wp-content/plugins/all-in-one-event-calendar/cache/d40109b0_ai1ec_parsed_css.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.noalttip.org/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.noalttip.org/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.noalttip.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-mediaqueries-css'  href='http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-html5-css'  href='http://html5shim.googlecode.com/svn/trunk/html5.js?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-ie-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='st_style-css'  href='http://www.noalttip.org/wp-content/themes/child_Magazon/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/ddsmoothmenu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/custom.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.noalttip.org/wp-json/' />
<link rel='prev' title='Canadá rechaza el sistema de arbitraje Estado-inversor entre EEUU y México pero lo mantiene en el CETA' href='http://www.noalttip.org/canada-rechaza-los-tribunales-privados-de-arbitraje-entre-eeuu-y-mexico-pero-lo-mantiene-en-el-ceta/' />
<link rel='shortlink' href='http://www.noalttip.org/?p=6803' />
<link rel="alternate" type="application/json+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fdetengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fdetengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios%2F&#038;format=xml" />

<!-- <meta name='Grand Flagallery' content='4.37' /> -->
            <link rel="shortcut icon" href="http://www.noalttip.org/wp-content/uploads/2015/09/favicom_ttip-01.png" title="Favicon" />
        
<style type="text/css">

body{ 
    font-family: 'Calibri'; 
                    font-size: 16px;
            line-height: 24px;
            
}
</style>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Calibri'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title, .woocommerce-page .page-title{ 
    font-family: 'Calibri'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
    
<style type="text/css">
/************** Predefined Colors ********************/
.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #d11d0c;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #d11d0c;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body { background:  #ffffff; }</style>
<!--  ST CSS EDITOR -->
 <style type="text/css">
.primary-nav {
	background:white;
}

.primary-nav ul li a:hover, .primary-nav ul li.current-menu-item a  { 
	color: #FFFFFF;
}


.primary-nav ul li ul li a, .primary-nav ul li ul li ul li a {
  border-bottom: 1px solid #ffffff;
  color: #000000!important;
}

.primary-nav ul li ul li a:hover, .primary-nav ul li ul li ul li a:hover {
  color: #FFFFFF!important;
  background:#d11d0c!important;
}



.primary-nav ul li a {
 color:black;
 text-transform: lowercase;
 text-transform: capitalize;
  text-transform: none;
}

.sidebar .widgettitle {
 font-family: Arial, Helvetica, sans-serif;
 text-transform: none!important; 
}

h1 {
 font-size:18px;
}

.page-content, .post-entry a:visited {
  color:#d02314;
}
  
.page-content, .post-entry a:link {
      color:#d02314;
}
    
.category .page-title, .archive .page-title {
  font-size: 20px;
  line-height: 90px;
  color: #d02314;
  margin-top: 0px;
  font-family: Arial, Helvetica, sans-serif;
  
 }

.page-content a {
	color: #d02314;
}


.blog-wrap .st-category-heading > a {
  font-size: 30px;
  line-height: 42px;
  color: #d02314;
  margin-top: 0px;
  font-family: Arial, Helvetica, sans-serif;
}


.st-category-wrapper .post-excerpt p {
  overflow: hidden;
  height: 100%;
  line-height: 20px;
}

.st-category-wrapper .post-title {
    border-top: 1px solid#e23d2a;
    padding-top: 15px;
}

.copyright-wrapper .copyright-right {
  /*color: #999999;*/
  display: none;
}
  
#menu-enlaces-de-interes li a {
  font-family: Arial, Helvetica, sans-serif;
  
}



/*
.primary-nav ul li.current-menu-item > a {
background: blue;
}*/
</style>
</head>
<body class="post-template-default single single-post postid-6803 single-format-standard">


    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6649"><a href="http://www.noalttip.org/que-es/">Qué es</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6650"><a href="http://www.noalttip.org/la-campanya/">La Campaña</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6652"><a href="http://www.noalttip.org/adhesiones/">Adhesiones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="http://www.noalttip.org/donde-estamos-2/">Dónde estamos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6485"><a href="http://www.noalttip.org/que-hacemos/">Qué hacemos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6527"><a href="http://www.noalttip.org/category/que-hacemos/victorias-e-historia/">Victorias e historia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://www.noalttip.org/ceta-2/">CETA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="http://www.noalttip.org/ttip-3/">TTIP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6509"><a href="http://www.noalttip.org/category/que-hacemos/temas/">Temas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6510"><a href="http://www.noalttip.org/trabajo/">Trabajo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6511"><a href="http://www.noalttip.org/agricultura_alimentacion/">Agricultura y alimentación</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6512"><a href="http://www.noalttip.org/medioambiente/">Medioambiente</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6513"><a href="http://www.noalttip.org/servicios-publicos/">Servicios públicos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="http://www.noalttip.org/desmantelemos-el-poder-corporativo/">Poder corporativo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6515"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/">Negociaciones</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-estadosunidos/">UE-Estados Unidos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6520"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-japon-y-singapur/">UE-Japón</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mercosur/">UE-Mercosur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mexico/">UE-México</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6523"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-singapur/">UE-Singapur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ceta-observatorio/">CETA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6517"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/isds/">ISDS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/tisa/">TISA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6524"><a href="http://www.noalttip.org/ultimas-publicaciones/">Últimas publicaciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6424"><a href="http://www.noalttip.org/category/que-puedes-hacer-tu/">Qué puedes hacer tú</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6425"><a href="http://www.noalttip.org/acciones-urgentes/">Acciones urgentes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6428"><a href="http://www.noalttip.org/adhiere-tu-organizacion/">Adhiere tu organización</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6430"><a href="http://www.noalttip.org/donde-estamos-2/">Actúa local</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6432"><a href="http://www.noalttip.org/materiales-descarga/">Materiales difusión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6434"><a href="http://www.noalttip.org/">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6435"><a href="http://www.noalttip.org/category/eventos/">Eventos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="http://www.noalttip.org/calendario_actividades/">Calendario de actividades</a></li>
</ul>
</li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/noalttip" title="Facebook"></a></li>
                                                                                                                        <li><a class="icon-google-plus"  target="_blank"  href="#" title="Google Plus"></a></li>
                                                                                                                          <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/NOalTTIP" title="Twitter"></a></li>
                                                                                                                         <li><a class="icon-linkedin"  target="_blank"  href="#" title="Linkedin"></a></li>
                                                                                   
                                        
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:0px 0px 0px 0px">
                                    <h1>
                                      <a href="http://www.noalttip.org">
                                                                            <img src="http://www.noalttip.org/wp-content/uploads/2017/05/cabeceraweb_NOTCI.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-principal" class="menu"><li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6649"><a href="http://www.noalttip.org/que-es/">Qué es</a>
<ul class="sub-menu">
	<li id="menu-item-6650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6650"><a href="http://www.noalttip.org/la-campanya/">La Campaña</a></li>
	<li id="menu-item-6651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li id="menu-item-6652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6652"><a href="http://www.noalttip.org/adhesiones/">Adhesiones</a></li>
	<li id="menu-item-6654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="http://www.noalttip.org/donde-estamos-2/">Dónde estamos</a></li>
</ul>
</li>
<li id="menu-item-6485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6485"><a href="http://www.noalttip.org/que-hacemos/">Qué hacemos</a>
<ul class="sub-menu">
	<li id="menu-item-6527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6527"><a href="http://www.noalttip.org/category/que-hacemos/victorias-e-historia/">Victorias e historia</a>
	<ul class="sub-menu">
		<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://www.noalttip.org/ceta-2/">CETA</a></li>
		<li id="menu-item-6529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="http://www.noalttip.org/ttip-3/">TTIP</a></li>
	</ul>
</li>
	<li id="menu-item-6509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6509"><a href="http://www.noalttip.org/category/que-hacemos/temas/">Temas</a>
	<ul class="sub-menu">
		<li id="menu-item-6510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6510"><a href="http://www.noalttip.org/trabajo/">Trabajo</a></li>
		<li id="menu-item-6511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6511"><a href="http://www.noalttip.org/agricultura_alimentacion/">Agricultura y alimentación</a></li>
		<li id="menu-item-6512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6512"><a href="http://www.noalttip.org/medioambiente/">Medioambiente</a></li>
		<li id="menu-item-6513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6513"><a href="http://www.noalttip.org/servicios-publicos/">Servicios públicos</a></li>
		<li id="menu-item-6514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="http://www.noalttip.org/desmantelemos-el-poder-corporativo/">Poder corporativo</a></li>
	</ul>
</li>
	<li id="menu-item-6515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6515"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/">Negociaciones</a>
	<ul class="sub-menu">
		<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-estadosunidos/">UE-Estados Unidos</a></li>
		<li id="menu-item-6520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6520"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-japon-y-singapur/">UE-Japón</a></li>
		<li id="menu-item-6521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mercosur/">UE-Mercosur</a></li>
		<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mexico/">UE-México</a></li>
		<li id="menu-item-6523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6523"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-singapur/">UE-Singapur</a></li>
		<li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ceta-observatorio/">CETA</a></li>
		<li id="menu-item-6517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6517"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/isds/">ISDS</a></li>
		<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/tisa/">TISA</a></li>
	</ul>
</li>
	<li id="menu-item-6524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6524"><a href="http://www.noalttip.org/ultimas-publicaciones/">Últimas publicaciones</a></li>
</ul>
</li>
<li id="menu-item-6424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6424"><a href="http://www.noalttip.org/category/que-puedes-hacer-tu/">Qué puedes hacer tú</a>
<ul class="sub-menu">
	<li id="menu-item-6425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6425"><a href="http://www.noalttip.org/acciones-urgentes/">Acciones urgentes</a></li>
	<li id="menu-item-6428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6428"><a href="http://www.noalttip.org/adhiere-tu-organizacion/">Adhiere tu organización</a></li>
	<li id="menu-item-6430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6430"><a href="http://www.noalttip.org/donde-estamos-2/">Actúa local</a></li>
	<li id="menu-item-6432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6432"><a href="http://www.noalttip.org/materiales-descarga/">Materiales difusión</a></li>
</ul>
</li>
<li id="menu-item-6434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6434"><a href="http://www.noalttip.org/">Noticias</a></li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6435"><a href="http://www.noalttip.org/category/eventos/">Eventos</a>
<ul class="sub-menu">
	<li id="menu-item-6436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="http://www.noalttip.org/calendario_actividades/">Calendario de actividades</a></li>
</ul>
</li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->

            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
<div class="page-wrapper twelve columns no-sidebar b0">
    <div class="row">
         <div class="content-wrapper twelve columns b0">
			     <h1 class="page-title">Detengan la nueva propuesta de la UE que amenaza la autonomía de los municipios</h1>    
     <div class="page-meta-wrapper">
        
                <span>By        <span class="author">
         <a href="http://www.noalttip.org/author/noalttip/" title="Entradas de #NoalTTIP" rel="author">#NoalTTIP</a>        </span>
         <span class="meta-sep">|</span> 
         
                 on 14 noviembre, 2018 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.noalttip.org/detengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios/#respond">0 Comment</a>
        </span>
        
                <div class="categories">
          <a href="http://www.noalttip.org/category/noticias/" rel="category tag">Noticias</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="571" height="322" src="http://www.noalttip.org/wp-content/uploads/2018/11/nosomosmercancia.png" class="attachment-st_normal_thumb size-st_normal_thumb wp-post-image" alt="" srcset="http://www.noalttip.org/wp-content/uploads/2018/11/nosomosmercancia.png 571w, http://www.noalttip.org/wp-content/uploads/2018/11/nosomosmercancia-300x169.png 300w" sizes="(max-width: 571px) 100vw, 571px" />        </div>
                        

        <h4 class="st-h1">Más de 75 organizaciones sociales, sindicatos, plataformas municipales y alcaldes han enviado una carta a la presidencia austriaca del Consejo de la UE pidiendo que se detenga el Procedimiento de Notificación de Servicios de la UE: los municipios necesitan un espacio democrático para proteger los intereses de la ciudadanía.</h4>
<p>La Union Europea ha creado infinidad de regulaciones que protegen las grandes empresas y atentan contra los derechos de las mayorías sociales. Una es la llamada <strong><em>Directiva ‘Bolkestein’</em></strong> para liberalizar los servicios en el mercado único de la UE que entró en vigor el 28 de diciembre de 2009 (<a href="https://eur-lex.europa.eu/legal-content/ES/TXT/?uri=LEGISSUM%3Al33237">Directiva 123/2006/CE</a>).</p>
<p>La “<em>Directiva Bolkestein</em>” ha tenido como consecuencia una serie de otras regulaciones. Entre ellas la Directiva (UE) 2015/1535, en función de la cual los <strong>Estados</strong> miembros <strong>tienen la obligación de notificar a la Comisión Europea los proyectos de reglamentaciones técnicas</strong> (por ejemplo en el ámbito de servicios públicos o contratación pública) antes de su adopción. A partir de la fecha de notificación del proyecto, existe un período <strong>de tres meses </strong>durante el cual el Estado miembro no puede adoptar la reglamentación en cuestión. Es una de las muchas cuestiones cuando la <strong>Comisión “interviene” a los Estados y reduce su soberanía democrática al tener el poder de cambiar el proyecto notificado</strong>. La Comisión también puede bloquear un proyecto durante un periodo de 12 a 18 meses si se van a llevar a cabo o ya están en curso trabajos de armonización de la Unión Europea.</p>
<p>Uno de los muchos problemas es que la UE pretende extender este “procedimiento de notificación” también a los municipios.</p>
<p>El pasado 6 de noviembre, Corporate Europe Observatory (CEO), Transnational Institute (TNI) y Barcelona en Comú organizaron el evento ¡<a href="https://www.eldiario.es/politica/Barcelona-plantea-municipalista-elecciones-europeas_0_832917601.html"><em>Municipalizar Europa</em></a>! en el Parlamento Europeo con representantes de las ciudades de Barcelona, Nápoles, Grenoble, París y Amsterdam para discutir políticas municipales progresivas sobre vivienda (asequible), energía (transición), agua pública, remunicipalización, solidaridad con las personas refugiadas, etc. <strong>Entre los diferentes debates destacó que las instituciones de la UE están preparando justo ahora otra amenaza para reducir el espacio político para los municipios.</strong></p>
<p>Las instituciones de la UE están en la fase final de negociar un acuerdo sobre el “Procedimiento de Notificación de Servicios” (que es parte de la revisión de la Directiva de Servicios de la UE, conocida como la “<em>Directiva Bolkestein</em>”). La propuesta retrasaría o enfriaría masivamente las iniciativas municipales progresivas.</p>
<p>El “<strong>Procedimiento de Notificación</strong>” propuesto <strong>obligaría a los municipios a informar a la Comisión Europea sobre cualquier nueva medida reguladora que afecte a los servicios, tres meses antes de tomar la decisión</strong>. La Comisión Europea evaluaría y tomaría una decisión vinculante sobre si las medidas violen la Directiva de Servicios. Actualmente la notificación solo ocurre después de adoptar las medidas. Como parte de su ofensiva neoliberal, la Comisión Europea podría producir obstáculos contra una amplia gama de iniciativas municipales progresistas (como gestoras pública de electricidad y agua, regulaciones contra los pisos vacacionales de AirBnB, clausulas socio-ambientales para la contratación pública). El borrador de la Comisón Europea también propone dar la oportunidad a las &#8220;partes interesados&#8221; (incluidas las empresas multinacionales y sus grupos de presión) de comentar sobre las medidas notificadas por las autoridades públicas.</p>
<p>La carta firmada por más de 75 organizaciones sociales, sindicatos, plataformas municipales y alcaldes ha sido enviado a la presidencia austriaca del Consejo de la UE.</p>
<p>Para el 15 de noviembre estaba prevista una negociación entre la Comisión Europea, el Parlamento Europeo y el Consejo de la UE, pero el llamado “trílogo” fue suspendido por la presión social y por diferencias de criterios en el Consejo de la UE. Se confirmó que la presidencia austriaca de la UE ha cancelado ya que existían diferencias de opinión entre los gobiernos (Francia, Italia, España y Alemania tienen preocupaciones que impidieron un acuerdo), ¡pero nuestra carta ayudó con la cancelación! La cancelación de las negociaciones es exactamente lo que esperábamos.</p>
<p>No está claro por cuánto tiempo quedarán pospuestas las negociaciones, pero os mantendremos informado. Aunque la pausa no signifique que el &#8220;Procedimiento de Notificación de Servicios&#8221; se haya retirado, ahora tenemos un poco más de tiempo para movilizar a alcaldesas, alcaldes, grupos municipales, organizaciones de la sociedad civil, sindicatos, etc. y planear próximos pasos.</p>
<p><strong>¡Detengan el Procedimiento de Notificación de Servicios de la UE: los municipios necesitan un espacio democrático para proteger los intereses de la ciudadanía! </strong></p>
<p>Nosotras y nosotros, representantes de municipios europeos, grupos de la sociedad civil y sindicatos, expresamos nuestra profunda preocupación por el “<em>Procedimiento de Notificación de Servicios</em>” propuesto. En lugar de informar después, nuevas reglas y leyes tendrían que ser notificadas en el futuro antes de ser decididas y recibir la aprobación previa de la Comisión Europea.</p>
<p>Esto reduciría el espacio para políticas progresistas, incluso a nivel local. Como se indica en una resolución del ayuntamiento de Ámsterdam de septiembre de 2018, la propuesta del “<em>Procedimiento de Notificación</em>” <strong>crea retrasos innecesarios y &#8220;perjudica gravemente la autonomía de gobiernos locales</strong> y, por lo tanto, representa una <strong>amenaza para la democracia local</strong>”.</p>
<p>La propuesta crearía nuevos obstáculos para políticas municipales progresistas, tales como medidas muy necesarias con el fin de proteger las viviendas asequibles.</p>
<p>El procedimiento propuesto es <strong>desproporcionado</strong> y <strong>está en desacuerdo con el principio de subsidiariedad</strong> así como la <strong>obligación de la UE de respetar el autogobierno regional y local</strong>, tal como se describe en el Tratado de Lisboa.</p>
<p>Los <strong>municipios tienen un papel crucial </strong>que desempeñar en la solución de los problemas sociales y ambientales de Europa así como en la profundización de la democracia con la participación activa de la ciudadanía.</p>
<p>La propuesta de “<em>Procedimiento de Notificación de Servicios</em>” restringiría el espacio democrático de los municipios y <strong>es por lo tanto completamente inaceptable</strong>.</p>
<p>Firman:</p>
<p><strong>Plataformas políticas municipales y regionales:</strong><br />
Barcelona en Comú, Catalonia, Spain<br />
Catalunya en Comú, Catalonia, Spain<br />
Coordinadora de Zaragoza en Común, Spain<br />
EQUO, Spain<br />
Ganemos Córdoba, Spain<br />
Ganemos Jerez, Spain<br />
Grupo Municipal Somos Oviedo/Uvieu, Ayunamento de Oviedo, Asturias, Spain<br />
Grupo Municipal València en Comú del Ayuntamiento de València, Spain<br />
Irabazi-Ganemos Eibar, Spain<br />
Izquierda Unida-Los Verdes de Villaconejos, Madrid, Spain<br />
Grup Municipal MÉS per Palma, Balearic Islands, Spain<br />
Participa Sevilla, Spain<br />
Podemos-Cádiz, Spain<br />
Reacciona Talaveruela, Spain<br />
Rassemblement citoyen de la gauche et des écologistes, Grenoble, France<br />
Som Gramenet, Catalonia<br />
Somos Mieres, Spain<br />
Xixón Sí Puede, Spain</p>
<p><strong>Autoridades locales (nombre de la alcaldesa o del alcalde – nombre del municipio):</strong><br />
José María González &#8211; Alcalde de Cádiz, Spain<br />
Damien Carême &#8211; Maire de Grande Synthe, France<br />
Nathalie Perrin-Gilbert &#8211; Lyon 1er arrondissement, France<br />
Jacqueline Belhomme &#8211; Maire de Malakoff, France<br />
Pierre Aschieri &#8211; Maire de Mouans-Sartoux, France</p>
<p><strong>Organizaciones sociales, sindicales y políticas:</strong><br />
Action from Ireland (Afri)<br />
ACV-CSC, Belgium<br />
AITEC, France<br />
Alternativa3, Spain<br />
Alternativa antimilitarista MOC, Canarias, Spain<br />
Ander Europa, Belgium &amp; The Netherlands<br />
Asociación Canaria de Economía Alternativa, Spain<br />
ASiA- Associació Salut i Agroecologia of the Barcelona, Catalonia<br />
L&#8217;association Open Atlas, France<br />
ATTAC Austria<br />
ATTAC France<br />
ATTAC Germany<br />
ATTAC Spain<br />
Austrian Federal Chamber of Labour<br />
Austrian Trade Union Federation<br />
Both ENDS, The Netherlands<br />
CADTM, Belgium<br />
Campaign Against TCI (Trade and Investment Treaties), Catalonia<br />
Campaña &#8220;No a los tratados de comercio e inversión&#8221;, Spain<br />
Comisiones Obreras (CCOO), Spain<br />
Confederación General del Trabajo de España (CGT)<br />
Convergence nationale des collectifs de défense et de développement des services publics, France<br />
Coordination eau Ile-de-France, France<br />
Confederación Intersindical, Spain<br />
Corporate Europe Observatory (CEO)<br />
Eau Bien Commun, France<br />
Ecologistas en Acción (Spain)<br />
Entrepueblos/Entrepobles/Entrepobos/Herriartem Spain<br />
European Federation of Public Services Unions (EPSU)<br />
European Water Movement &#8211; Europe<br />
EuSAIN (European Sanitation Initiative), Netherlands<br />
EYATH Trade Union, Greece<br />
Federación Española de Ingeniería Sin Fronteras, Spain<br />
Federation of Ecologists in Action of Catalonia<br />
Food &amp; Water Europe<br />
FSC-CCOO (Comisiones Obreras, Federation of Citizen Services), Spain<br />
Global Justice Now, United Kingdom<br />
La Taula de l&#8217;Aigua de Mollet, Spain<br />
Mouvement Ouvrier Chrétien, Belgium<br />
Moviment per l&#8217;Aigua Pública i Democràtica (MAPiD), Barcelona, Spain<br />
Municipal Services Project, Canada<br />
ODG &#8211; Debt Observatory in Globalisation (Barcelona, Spain)<br />
RAP-Red de agua pública (España)<br />
Red de Municipios contra la Deuda Ilegítima y los Recortes,Valencia (España)<br />
REDESSCAN (Red Canaria en defensa de los Servicios Sociales), Spain<br />
SETEM, Spain<br />
SOSte to Nero, Greece<br />
Taula de l&#8217;aigua Terrassa, Spain<br />
Transnational Institute (TNI)<br />
TROCA- Plataforma por um Comércio Internacional Justo, Spain<br />
Unión de Sindicatos de Trabajadores y Trabajadoras en Andalucía, Spain<br />
Unite Branch NW389 (Greater Manchester), United Kingdom<br />
Unión General de Trabajadores (UGT), Spain<br />
WECF France<br />
WECF International<br />
We Own It, United Kingdom</p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

    </div><!-- END page-content-->
    
    <div class="page-single-element">
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Share this story:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="Detengan la nueva propuesta de la UE que amenaza la autonomía de los municipios" data-url="http://www.noalttip.org/detengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.noalttip.org/detengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        

        <p class="page-tags">
                    </p>
        
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Recent Posts</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/canada-rechaza-los-tribunales-privados-de-arbitraje-entre-eeuu-y-mexico-pero-lo-mantiene-en-el-ceta/" title="Permalink to Canadá rechaza el sistema de arbitraje Estado-inversor entre EEUU y México pero lo mantiene en el CETA"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/09/59bea221eb782-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/canada-rechaza-los-tribunales-privados-de-arbitraje-entre-eeuu-y-mexico-pero-lo-mantiene-en-el-ceta/" title="Canadá rechaza el sistema de arbitraje Estado-inversor entre EEUU y México pero lo mantiene en el CETA">Canadá rechaza el sistema de arbitraje Estado-inversor entre EEUU y México pero lo mantiene en el CETA</a></h3>
                        		<span class="widget-post-meta">26 octubre, 2018 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/declaracion-de-la-campana-global-para-la-clausura-de-la-cuarta-sesion-sobre-el-tratado-vinculante/" title="Permalink to Declaración de la Campaña Global para la clausura de la cuarta sesión sobre el Tratado Vinculante"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2018/10/campaña-global-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/declaracion-de-la-campana-global-para-la-clausura-de-la-cuarta-sesion-sobre-el-tratado-vinculante/" title="Declaración de la Campaña Global para la clausura de la cuarta sesión sobre el Tratado Vinculante">Declaración de la Campaña Global para la clausura de la cuarta sesión sobre el Tratado Vinculante</a></h3>
                        		<span class="widget-post-meta">22 octubre, 2018 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/inician-las-negociaciones-en-naciones-unidas-sobre-el-tratado-vinculante/" title="Permalink to Inician las negociaciones en Naciones Unidas sobre el Tratado Vinculante"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2018/10/SEsioninicio-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/inician-las-negociaciones-en-naciones-unidas-sobre-el-tratado-vinculante/" title="Inician las negociaciones en Naciones Unidas sobre el Tratado Vinculante">Inician las negociaciones en Naciones Unidas sobre el Tratado Vinculante</a></h3>
                        		<span class="widget-post-meta">16 octubre, 2018 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                                    </div>
                
                <div class="clear"></div>
            </div>
        </div>
        
                
                
        <div class="clear"></div>
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            No Responses 
            to &#8220;Detengan la nueva propuesta de la UE que amenaza la autonomía de los municipios&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->
<div id="respond"><!--you need div  id response for threaded comments-->

        <!--if registration is required-->
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/detengan-la-nueva-propuesta-de-la-ue-que-amenaza-la-autonomia-de-los-municipios/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.noalttip.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><div class="form-line"><label for="comment_txt">Comment</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="form-line comment-form-author"><label for="author">Name</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6803' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    


</div><!-- #respond -->

</div><!-- #comments -->      
    </div><!-- Single Page Element -->         </div>
    </div>
</div>


              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
             
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	Web diseñada por <a target="_blank" href="http://www.syntagmas.com">Syntagmas</a>                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noalttip.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.noalttip.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/ddsmoothmenu.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>