<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
    <title>La diputada socialista Rocío de Frutos comunica su compromiso de votar en contra del Tratado de Comercio con Canadá (CETA) en su próxima  tramitación parlamentaria. | No al TTIP</title>

<!-- All in One SEO Pack 2.2.7.4 by Michael Torbert of Semper Fi Web Design[262,452] -->
<meta name="description" itemprop="description" content="La diputada socialista Rocío de Frutos comunica su compromiso de votar en contra del Tratado de Comercio con Canadá (CETA) en su próxima tramitación" />

<link rel="canonical" href="http://www.noalttip.org/la-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; Feed" href="http://www.noalttip.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; RSS de los comentarios" href="http://www.noalttip.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; La diputada socialista Rocío de Frutos comunica su compromiso de votar en contra del Tratado de Comercio con Canadá (CETA) en su próxima  tramitación parlamentaria. RSS de los comentarios" href="http://www.noalttip.org/la-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noalttip.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.noalttip.org/wp-content/plugins/all-in-one-event-calendar/cache/ea52889e_ai1ec_parsed_css.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.noalttip.org/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.0.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-mediaqueries-css'  href='http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-html5-css'  href='http://html5shim.googlecode.com/svn/trunk/html5.js?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-ie-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/ie8.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='st_style-css'  href='http://www.noalttip.org/wp-content/themes/child_Magazon/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/ddsmoothmenu.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/flexslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/custom.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.noalttip.org/wp-json/' />
<link rel='prev' title='CETA: lo llaman libre comercio y no lo es' href='http://www.noalttip.org/ceta-lo-llaman-libre-comercio-y-no-lo-es/' />
<link rel='next' title='Primera grieta en el PSOE con el CETA: una diputada votará &#8220;no&#8221;' href='http://www.noalttip.org/primera-grieta-en-el-psoe-con-el-ceta-una-diputada-votara-no/' />
<link rel='shortlink' href='http://www.noalttip.org/?p=5387' />
<link rel="alternate" type="application/json+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fla-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fla-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria%2F&#038;format=xml" />

<!-- <meta name='Grand Flagallery' content='4.37' /> -->
            <link rel="shortcut icon" href="http://www.noalttip.org/wp-content/uploads/2015/09/favicom_ttip-01.png" title="Favicon" />
        
<style type="text/css">

body{ 
    font-family: 'Verdana'; 
                    font-size: 16px;
            line-height: 25px;
            
}
</style>
<link href='http://fonts.googleapis.com/css?family=Oswald:300,regular,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Oswald'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
<link href='http://fonts.googleapis.com/css?family=Oswald:300,regular,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title, .woocommerce-page .page-title{ 
    font-family: 'Oswald'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
    
<style type="text/css">
/************** Predefined Colors ********************/
.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #e23d2a;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #e23d2a;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body { background:  #e6e6e6; }</style></head>
<body class="post-template-default single single-post postid-5387 single-format-standard">


    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1366"><a href="http://www.noalttip.org/quienes-somos/">Quiénes somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460"><a href="http://www.noalttip.org/donde-estamos/">Dónde estamos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.noalttip.org/contacto/">Contacto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2811"><a href="http://www.noalttip.org/category/nodos-locales/">Nodos locales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="http://www.noalttip.org/category/asturias/">Asturias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="http://www.noalttip.org/category/andalucia/">Andalucía</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2504"><a href="http://www.noalttip.org/category/cantabria/">Cantabria</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a href="http://www.noalttip.org/category/santander/">Santander</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2506"><a href="http://www.noalttip.org/category/catalunya/">Catalunya</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2503"><a href="http://www.noalttip.org/category/barcelona/">Barcelona</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2507"><a href="http://www.noalttip.org/category/islas-baleares/">Illes Balears</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2509"><a href="http://www.noalttip.org/category/mallorca/">Mallorca</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4380"><a href="http://www.noalttip.org/category/islas-baleares/menorca/">Menorca</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2760"><a href="http://www.noalttip.org/category/islas-canarias/">Islas Canarias</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://www.noalttip.org/category/las-palmas-de-gran-canaria/">Las Palmas de Gran Canaria</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="http://www.noalttip.org/category/madrid/">Madrid</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2515"><a href="http://www.noalttip.org/category/pais-valencia/">País Valencià</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513"><a href="http://www.noalttip.org/category/nodos-locales/alicante/">Alacant</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2514"><a href="http://www.noalttip.org/category/castello/">Castelló</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1367"><a href="http://www.noalttip.org/que-es-el-ttip/">TTIP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="http://www.noalttip.org/cronologia-ttip/">Cronología TTIP</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2358"><a href="http://www.noalttip.org/category/ceta/">CETA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="http://www.noalttip.org/cetacheck/">Insta a los Europarlamentarios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="http://www.noalttip.org/category/llama-a-tu-mpe/">¡Llama a tu MPE!</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1753"><a href="#">Materiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3333"><a href="http://www.noalttip.org/category/videos/">Videos</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3332"><a href="http://www.noalttip.org/boletines/">Boletines</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3353"><a href="http://www.noalttip.org/documentos/">Últimos informes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3386"><a href="http://www.noalttip.org/documentos-2/">Documentos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="http://www.noalttip.org/documentos-2/documentos-ttip-categorias/">TTIP</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="http://www.noalttip.org/documentos-2/documentos-ceta/">CETA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="http://www.noalttip.org/documentos-2/documentos-tisa/">TISA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3627"><a href="http://www.noalttip.org/materiales-graficos/">Panfletos, octavillas, materiales gráficos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4760"><a href="http://www.noalttip.org/otono16enresistencia/">Actúa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="http://www.noalttip.org/category/otono16/">Otoño16</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4761"><a href="http://www.noalttip.org/category/dia-europeo-de-acciones-descentralizadas-21e/">Día Europeo de Acciones 21E</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4783"><a href="http://www.noalttip.org/category/ceta15f/">Votación CETA #15F</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4936"><a href="http://www.noalttip.org/category/luchas-campesinas/">Luchas Campesinas 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1368"><a href="http://www.noalttip.org/actua/">Actúa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5334"><a target="_blank" href="http://tgb.io/3JstopCETA/362483#new_tab">#3JstopCETA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3925"><a href="http://www.noalttip.org/mociones/">Mociones</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="http://www.noalttip.org/ceta-al-dia/">CETA al Día</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/noalttip" title="Facebook"></a></li>
                                                                                                                        <li><a class="icon-google-plus"  target="_blank"  href="#" title="Google Plus"></a></li>
                                                                                                                          <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/NOalTTIP" title="Twitter"></a></li>
                                                                                                                         <li><a class="icon-linkedin"  target="_blank"  href="#" title="Linkedin"></a></li>
                                                                                   
                                        
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:0px 0px 0px 0px">
                                    <h1>
                                      <a href="http://www.noalttip.org">
                                                                            <img src="http://www.noalttip.org/wp-content/uploads/2017/04/portadaCETA2.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-principal" class="menu"><li id="menu-item-1366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1366"><a href="http://www.noalttip.org/quienes-somos/">Quiénes somos</a>
<ul class="sub-menu">
	<li id="menu-item-2460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2460"><a href="http://www.noalttip.org/donde-estamos/">Dónde estamos</a></li>
	<li id="menu-item-1371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1371"><a href="http://www.noalttip.org/contacto/">Contacto</a></li>
	<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2811"><a href="http://www.noalttip.org/category/nodos-locales/">Nodos locales</a>
	<ul class="sub-menu">
		<li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="http://www.noalttip.org/category/asturias/">Asturias</a></li>
		<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="http://www.noalttip.org/category/andalucia/">Andalucía</a></li>
		<li id="menu-item-2504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2504"><a href="http://www.noalttip.org/category/cantabria/">Cantabria</a>
		<ul class="sub-menu">
			<li id="menu-item-2512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2512"><a href="http://www.noalttip.org/category/santander/">Santander</a></li>
		</ul>
</li>
		<li id="menu-item-2506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2506"><a href="http://www.noalttip.org/category/catalunya/">Catalunya</a>
		<ul class="sub-menu">
			<li id="menu-item-2503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2503"><a href="http://www.noalttip.org/category/barcelona/">Barcelona</a></li>
		</ul>
</li>
		<li id="menu-item-2507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2507"><a href="http://www.noalttip.org/category/islas-baleares/">Illes Balears</a>
		<ul class="sub-menu">
			<li id="menu-item-2509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2509"><a href="http://www.noalttip.org/category/mallorca/">Mallorca</a></li>
			<li id="menu-item-4380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4380"><a href="http://www.noalttip.org/category/islas-baleares/menorca/">Menorca</a></li>
		</ul>
</li>
		<li id="menu-item-2760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2760"><a href="http://www.noalttip.org/category/islas-canarias/">Islas Canarias</a>
		<ul class="sub-menu">
			<li id="menu-item-2761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2761"><a href="http://www.noalttip.org/category/las-palmas-de-gran-canaria/">Las Palmas de Gran Canaria</a></li>
		</ul>
</li>
		<li id="menu-item-2508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2508"><a href="http://www.noalttip.org/category/madrid/">Madrid</a></li>
		<li id="menu-item-2515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2515"><a href="http://www.noalttip.org/category/pais-valencia/">País Valencià</a>
		<ul class="sub-menu">
			<li id="menu-item-2513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2513"><a href="http://www.noalttip.org/category/nodos-locales/alicante/">Alacant</a></li>
			<li id="menu-item-2514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2514"><a href="http://www.noalttip.org/category/castello/">Castelló</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1367"><a href="http://www.noalttip.org/que-es-el-ttip/">TTIP</a>
<ul class="sub-menu">
	<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="http://www.noalttip.org/cronologia-ttip/">Cronología TTIP</a></li>
</ul>
</li>
<li id="menu-item-2358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2358"><a href="http://www.noalttip.org/category/ceta/">CETA</a>
<ul class="sub-menu">
	<li id="menu-item-2935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2935"><a href="http://www.noalttip.org/cetacheck/">Insta a los Europarlamentarios</a></li>
	<li id="menu-item-4641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4641"><a href="http://www.noalttip.org/category/llama-a-tu-mpe/">¡Llama a tu MPE!</a></li>
</ul>
</li>
<li id="menu-item-1753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1753"><a href="#">Materiales</a>
<ul class="sub-menu">
	<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li id="menu-item-3333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3333"><a href="http://www.noalttip.org/category/videos/">Videos</a></li>
	<li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3332"><a href="http://www.noalttip.org/boletines/">Boletines</a></li>
	<li id="menu-item-3353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3353"><a href="http://www.noalttip.org/documentos/">Últimos informes</a></li>
	<li id="menu-item-3386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3386"><a href="http://www.noalttip.org/documentos-2/">Documentos</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3387"><a href="http://www.noalttip.org/documentos-2/documentos-ttip-categorias/">TTIP</a></li>
		<li id="menu-item-3389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3389"><a href="http://www.noalttip.org/documentos-2/documentos-ceta/">CETA</a></li>
		<li id="menu-item-3388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3388"><a href="http://www.noalttip.org/documentos-2/documentos-tisa/">TISA</a></li>
	</ul>
</li>
	<li id="menu-item-3627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3627"><a href="http://www.noalttip.org/materiales-graficos/">Panfletos, octavillas, materiales gráficos</a></li>
</ul>
</li>
<li id="menu-item-4760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4760"><a href="http://www.noalttip.org/otono16enresistencia/">Actúa</a>
<ul class="sub-menu">
	<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="http://www.noalttip.org/category/otono16/">Otoño16</a></li>
	<li id="menu-item-4761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4761"><a href="http://www.noalttip.org/category/dia-europeo-de-acciones-descentralizadas-21e/">Día Europeo de Acciones 21E</a></li>
	<li id="menu-item-4783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4783"><a href="http://www.noalttip.org/category/ceta15f/">Votación CETA #15F</a></li>
	<li id="menu-item-4936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4936"><a href="http://www.noalttip.org/category/luchas-campesinas/">Luchas Campesinas 2017</a></li>
	<li id="menu-item-1368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1368"><a href="http://www.noalttip.org/actua/">Actúa</a></li>
	<li id="menu-item-5334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5334"><a target="_blank" href="http://tgb.io/3JstopCETA/362483#new_tab">#3JstopCETA</a></li>
</ul>
</li>
<li id="menu-item-3925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3925"><a href="http://www.noalttip.org/mociones/">Mociones</a></li>
<li id="menu-item-5223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="http://www.noalttip.org/ceta-al-dia/">CETA al Día</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                <form id="nav-searchform" method="get" action="http://www.noalttip.org">
                                        <div class="iw">
                                        	<input type="submit" value="Search" class="search-submit">
                                        	<input type="text" name="s" value="" placeholder="SEARCH..." class="s closed">
                                        </div>
                                    </form>   
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->

            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
<div class="page-wrapper twelve columns right-sidebar b0">
    
    <div class="row">
        <div class="content-wrapper eight columns b0">
                 <h1 class="page-title">La diputada socialista Rocío de Frutos comunica su compromiso de votar en contra del Tratado de Comercio con Canadá (CETA) en su próxima  tramitación parlamentaria.</h1>    
     <div class="page-meta-wrapper">
        
                <span>By        <span class="author">
         <a href="http://www.noalttip.org/author/noalttip/" title="Entradas de #NoalTTIP" rel="author">#NoalTTIP</a>        </span>
         <span class="meta-sep">|</span> 
         
                 on 15 Junio, 2017 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.noalttip.org/la-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria/#respond">0 Comment</a>
        </span>
        
                <div class="categories">
          <a href="http://www.noalttip.org/category/ceta/" rel="category tag">CETA</a> <a href="http://www.noalttip.org/category/noticias/" rel="category tag">Noticias</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="http://www.noalttip.org/wp-content/uploads/2017/05/34679884806_4eda88fe36_o-642x336.jpg" class="attachment-st_normal_thumb size-st_normal_thumb wp-post-image" alt="" srcset="http://www.noalttip.org/wp-content/uploads/2017/05/34679884806_4eda88fe36_o-642x336.jpg 642w, http://www.noalttip.org/wp-content/uploads/2017/05/34679884806_4eda88fe36_o-500x261.jpg 500w" sizes="(max-width: 642px) 100vw, 642px" />        </div>
                        

        <p><strong>La diputada socialista Rocío de Frutos comunica su compromiso de votar en contra del Tratado de Comercio con Canadá (CETA) en su próxima tramitación parlamentaria.</strong></p>
<p><em>Comunicado de la campaña No al TTIP, CETA, TiSA</em></p>
<p>Miembros de la <strong>Campaña Estatal No al TTIP, CETA, TISA</strong> mantienen contactos con otros cargos destacados del PSOE que han dado muestras de desacuerdo con el apoyo de su partido a estos tratados.</p>
<p>La plataforma denuncia que el voto favorable del PSOE a la aprobación del CETA iría en contra de los principios esgrimidos en el programa político presentado por Pedro Sánchez a las primarias.</p>
<p>La <strong>Campaña Estatal No al TTIP, CETA, TISA</strong> informa del compromiso declarado por <strong>Rocío de Frutos</strong>, Diputada del Grupo Parlamentario Socialista por la provincia de Ourense, de votar en contra de la ratificación del CETA (Acuerdo Económico y Comercial Global entre la UE y Canadá) en su próxima tramitación en pleno del Congreso de los Diputados.</p>
<p>La diputada gallega, que fue noticia durante el proceso de primarias del PSOE por declarar públicamente que abandonaría su cargo en caso de no salir adelante el proyecto de Pedro Sánchez, da ahora da un paso al frente declarando su oposición al CETA, “<em>que se nos ha presentado como un pacto entre países amigos para facilitar el libre comercio y las inversiones, pero que esconde perversas intenciones entre sus mil seiscientas páginas de texto</em>”, según sus palabras. (Ver artículo de opinión: <a href="http://diario16.com/ceta-lo-llaman-libre-comercio-no-lo/">http://diario16.com/ceta-lo-llaman-libre-comercio-no-lo/</a>)</p>
<p>Esta declaración de intenciones se ha realizado en el marco de las reuniones y contactos que por parte de los miembros de la <strong>Campaña Estatal No al TTIP, CETA, TISA</strong> se están desarrollando con diferentes líderes socialistas con el objeto de alcanzar un pronunciamiento colectivo contra la aprobación de este acuerdo.</p>
<p>Informan los miembros de la campaña que el documento <em>Por una nueva socialdemocracia</em>, programa político de Pedro Sánchez para las primarias del PSOE, señala como adversario principal al “<strong>capitalismo neoliberal actual, descarnado y socialmente insensible</strong>”, que atenta contra los intereses y derechos de la clase trabajadora, propicia privatizaciones y desregulaciones, y se sitúa como motor generador de desigualdad, pobreza y falta de horizontes para la mayoría social, mientras concentra poder y riqueza en pocas manos. </p>
<p>Afirma también el texto que “uno de los compromisos más importantes del socialismo democrático del siglo XXI debe ser trabajar para controlar el poder de los oligopolios, neutralizando su intromisión opaca en las regulaciones públicas”, reconociendo los errores pasados de la socialdemocracia por ser incapaz de dar respuesta frente al avance voraz del neoliberalismo. </p>
<p>Para la campaña “<em>esto es todo lo que representa el CETA, por lo que no se entendería que el nuevo PSOE votara a favor de su aprobación. Consideramos que en esta situación, y por coherencia, se requiere nuevamente un “no es no”. Porque decir “no” al neoliberalismo significa decir “no” al CETA</em>”.</p>
<p>Asimismo recuerdan que “<em>el PSOE ha apoyado declaraciones institucionales contra el CETA y la nueva generación de tratados de libre comercio en diez comunidades autónomas y un centenar largo de ayuntamientos de toda España. Consideramos que esto es un claro mensaje de las bases que debe ser escuchado por la nueva dirección política del partido</em>”. </p>
<p>Y terminan afirmando: “<em>Los intereses comerciales y de las multinacionales no pueden estar por encima de la democracia, los derechos de las personas y del planeta. No detener la aprobación del CETA sería hipotecar nuestra vida y la de las futuras generaciones</em>.”</p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

    </div><!-- END page-content-->
    
    <div class="page-single-element">
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Share this story:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="La diputada socialista Rocío de Frutos comunica su compromiso de votar en contra del Tratado de Comercio con Canadá (CETA) en su próxima  tramitación parlamentaria." data-url="http://www.noalttip.org/la-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.noalttip.org/la-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        

        <p class="page-tags">
                    </p>
        
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Recent Posts</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/primera-grieta-en-el-psoe-con-el-ceta-una-diputada-votara-no/" title="Permalink to Primera grieta en el PSOE con el CETA: una diputada votará &#8220;no&#8221;"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/05/photo5865967162538174754-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/primera-grieta-en-el-psoe-con-el-ceta-una-diputada-votara-no/" title="Primera grieta en el PSOE con el CETA: una diputada votará &#8220;no&#8221;">Primera grieta en el PSOE con el CETA: una diputada votará &#8220;no&#8221;</a></h3>
                        		<span class="widget-post-meta">15 Junio, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/ceta-lo-llaman-libre-comercio-y-no-lo-es/" title="Permalink to CETA: lo llaman libre comercio y no lo es"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/06/CETA-696x387-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/ceta-lo-llaman-libre-comercio-y-no-lo-es/" title="CETA: lo llaman libre comercio y no lo es">CETA: lo llaman libre comercio y no lo es</a></h3>
                        		<span class="widget-post-meta">12 Junio, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/miles-de-personas-se-manifiestan-contra-el-ceta-en-madrid/" title="Permalink to Miles de personas se manifiestan contra el CETA en Madrid"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/06/photo5879825982620281105-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/miles-de-personas-se-manifiestan-contra-el-ceta-en-madrid/" title="Miles de personas se manifiestan contra el CETA en Madrid">Miles de personas se manifiestan contra el CETA en Madrid</a></h3>
                        		<span class="widget-post-meta">6 Junio, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                                    </div>
                
                <div class="clear"></div>
            </div>
        </div>
        
                
                
        <div class="clear"></div>
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            No Responses 
            to &#8220;La diputada socialista Rocío de Frutos comunica su compromiso de votar en contra del Tratado de Comercio con Canadá (CETA) en su próxima  tramitación parlamentaria.&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->
<div id="respond"><!--you need div  id response for threaded comments-->

        <!--if registration is required-->
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-diputada-socialista-rocio-de-frutos-comunica-su-compromiso-de-votar-en-contra-del-tratado-de-comercio-con-canada-ceta-en-su-proxima-tramitacion-parlamentaria/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.noalttip.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><div class="form-line"><label for="comment_txt">Comment</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="form-line comment-form-author"><label for="author">Name</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5387' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    


</div><!-- #respond -->

</div><!-- #comments -->      
    </div><!-- Single Page Element -->        </div>
         
        <div class="right-sidebar-wrapper four columns b0">
            <div class="right-sidebar sidebar">
                <div id="text-21" class="widget-container widget_text"><h3 class="widgettitle">CETA al Día</h3>			<div class="textwidget"><div style="text-align:center"><a href="http://www.noalttip.org/ceta-al-dia//"><img src="http://www.noalttip.org/wp-content/uploads/2017/05/bannerlateral_cetaaldia.jpg"></a></div></div>
		</div><div id="text-24" class="widget-container widget_text"><h3 class="widgettitle">Foto acción #3JstopCETA</h3>			<div class="textwidget"><div style="text-align:center"><a href="https://tagboard.com/3JstopCETA/362483/"><img src="http://www.noalttip.org/wp-content/uploads/2017/05/REDES21MAYO_stopCETA.jpg"></a></div></div>
		</div><div id="text-9" class="widget-container widget_text">			<div class="textwidget"><HR WIDTH="100%" ALIGN="center"><img src="http://www.noalttip.org/wp-content/uploads/2015/11/callejonsinsalida.jpg"></div>
		</div><div id="text-13" class="widget-container widget_text">			<div class="textwidget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
    #mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
    /* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
       We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//noalttip.us13.list-manage.com/subscribe/post?u=c02c3e2cab69a6035dcd871e8&amp;id=a14434a974" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
    <label for="mce-EMAIL" class="widgettitle">Subscripción al boletín de noticias</label>
<div class="mc-field-group">
    <label for="mce-NOMBRE">Nombre: </label>
    <input type="text" value="" name="NOMBRE" class="required" id="mce-NOMBRE" style="width:90%">
</div>
<div class="mc-field-group">
    <label for="mce-EMAIL">Email: </label>
    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="width:90%">
</div>
    <div id="mce-responses" class="clear">
        <div class="response" id="mce-error-response" style="display:none"></div>
        <div class="response" id="mce-success-response" style="display:none"></div>
    </div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c02c3e2cab69a6035dcd871e8_a14434a974" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Suscribir" name="subscribe" id="mc-embedded-subscribe" class="button" style="font-weight: bold"></div>
    </div>
</form>
</div>
<br>
<br></div>
		</div><div id="text-6" class="widget-container widget_text">			<div class="textwidget">
<a href="http://www.noalttip.org/quienes-somos/"><img src="http://www.noalttip.org/wp-content/uploads/2015/10/banners_laterales_TTIP-04.jpg"></a></div>
		</div><div id="text-7" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.noalttip.org/mociones/"><img src="http://www.noalttip.org/wp-content/uploads/2015/11/banners_laterales_TTIP-01-1.jpg"></a>

</div>
		</div><div id="text-20" class="widget-container widget_text"><h3 class="widgettitle">Firma contra el TTIP y el CETA</h3>			<div class="textwidget"><a href="https://stop-ttip.org/es/firma/?noredirect=es_ES"><img src="http://www.noalttip.org/wp-content/uploads/2016/06/FirmasIE.png"></a></div>
		</div><div id="text-3" class="widget-container widget_text">			<div class="textwidget"><div style="text-align:center"><a class="twitter-timeline" href="https://twitter.com/NOalTTIP" data-widget-id="646749951100387337"><img width=100 height=100 src="http://www.noalttip.org/wp-content/uploads/2016/03/TW_icon.jpg">Tweets por el @NOalTTIP</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>
		</div><div id="text-4" class="widget-container widget_text">			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/noalttip" data-width="298" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" style="text-align:center"><a href="https://www.facebook.com/noalttip" target="_blank"><img width=80 height=80 src="http://www.noalttip.org/wp-content/uploads/2016/03/FB_icon.png"> Síguenos en Facebook</a></div></div>
		</div><div id="text-8" class="widget-container widget_text">			<div class="textwidget"></div>
		</div>        <div class="widget-content widget-container">
                    <div class="content-tabbed">
                        <div class="list-tabbed-container">
                            <ul class="list-tabbed clearfix">
                                                             <li class="list-tabbed-active"><a for-tab="popular" href="#">Populares</a></li>
                                                              <li class=""><a for-tab="recent" href="#">Recientes</a></li>
                                                              <li class=""><a for-tab="comments" href="#">Comentados</a></li>
                                                          </ul>
                        </div>
                        <div class="tabbed_content_container">
                        
                                                          <div  style="display: block;"   class="tabbed_content popular"  >
                                <div id="" class="widget-container  ">            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/ttip-el-campo-cerrado-por-defuncion/" title="Permalink to [Vídeo] TTIP: el campo cerrado por defunción"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2015/11/TTIPcampocerradodefuncion-50x50.png" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/ttip-el-campo-cerrado-por-defuncion/" title="[Vídeo] TTIP: el campo cerrado por defunción">[Vídeo] TTIP: el campo cerrado por defunción</a></h3>
                        		<span class="widget-post-meta">24 Noviembre, 2015 - <span>7 Comments</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/ttip-ceta-y-tisa-blindaje-perfecto-para-criminales-climaticos/" title="Permalink to TTIP, CETA y TiSA: Blindaje perfecto para criminales climáticos"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2015/12/usarahora-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/ttip-ceta-y-tisa-blindaje-perfecto-para-criminales-climaticos/" title="TTIP, CETA y TiSA: Blindaje perfecto para criminales climáticos">TTIP, CETA y TiSA: Blindaje perfecto para criminales climáticos</a></h3>
                        		<span class="widget-post-meta">8 Diciembre, 2015 - <span>6 Comments</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/video-ttip-energia-y-cambio-climatico/" title="Permalink to [Vídeo] TTIP: energía y cambio climático"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2015/12/Captura-de-pantalla-2015-12-10-a-las-02.19.31-50x50.png" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/video-ttip-energia-y-cambio-climatico/" title="[Vídeo] TTIP: energía y cambio climático">[Vídeo] TTIP: energía y cambio climático</a></h3>
                        		<span class="widget-post-meta">10 Diciembre, 2015 - <span>3 Comments</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/" title="Permalink to Este otoño nos jugamos mucho"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2016/11/stopceta-chapa-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/" title="Este otoño nos jugamos mucho">Este otoño nos jugamos mucho</a></h3>
                        		<span class="widget-post-meta">11 Octubre, 2016 - <span>3 Comments</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                             <div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/filtrados-documentos-secretos-del-ttip-la-comision-europea-y-el-gobierno-espanol-nos-enganan/" title="Permalink to Filtrados documentos secretos del TTIP: la Comisión Europea y el Gobierno Español nos engañan"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2016/05/126013_217958-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/filtrados-documentos-secretos-del-ttip-la-comision-europea-y-el-gobierno-espanol-nos-enganan/" title="Filtrados documentos secretos del TTIP: la Comisión Europea y el Gobierno Español nos engañan">Filtrados documentos secretos del TTIP: la Comisión Europea y el Gobierno Español nos engañan</a></h3>
                        		<span class="widget-post-meta">3 Mayo, 2016 - <span>3 Comments</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                             </div>
                                                          <div  class="tabbed_content recent"  >
                                <div id="" class="single-recent-content ">            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/primera-grieta-en-el-psoe-con-el-ceta-una-diputada-votara-no/" title="Permalink to Primera grieta en el PSOE con el CETA: una diputada votará &#8220;no&#8221;"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/05/photo5865967162538174754-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/primera-grieta-en-el-psoe-con-el-ceta-una-diputada-votara-no/" title="Primera grieta en el PSOE con el CETA: una diputada votará &#8220;no&#8221;">Primera grieta en el PSOE con el CETA: una diputada votará &#8220;no&#8221;</a></h3>
                        		<span class="widget-post-meta">15 Junio, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/ceta-lo-llaman-libre-comercio-y-no-lo-es/" title="Permalink to CETA: lo llaman libre comercio y no lo es"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/06/CETA-696x387-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/ceta-lo-llaman-libre-comercio-y-no-lo-es/" title="CETA: lo llaman libre comercio y no lo es">CETA: lo llaman libre comercio y no lo es</a></h3>
                        		<span class="widget-post-meta">12 Junio, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/miles-de-personas-se-manifiestan-contra-el-ceta-en-madrid/" title="Permalink to Miles de personas se manifiestan contra el CETA en Madrid"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/06/photo5879825982620281105-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/miles-de-personas-se-manifiestan-contra-el-ceta-en-madrid/" title="Miles de personas se manifiestan contra el CETA en Madrid">Miles de personas se manifiestan contra el CETA en Madrid</a></h3>
                        		<span class="widget-post-meta">6 Junio, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                               <span class="no-thumb"></span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/5371-2/" title="Se solicita al Gabinete Técnico un informe sobre la omisión de documentos">Se solicita al Gabinete Técnico un informe sobre la omisión de documentos</a></h3>
                        		<span class="widget-post-meta">1 Junio, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/rueda-de-prensa-campana-no-al-ttip-ceta-tisa-para-convocar-a-la-manifestacion-del-3j/" title="Permalink to La plataforma No al TTIP, CETA, TiSA de Madrid convoca para la manifestación del 3J"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/05/photo5865967162538174754-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/rueda-de-prensa-campana-no-al-ttip-ceta-tisa-para-convocar-a-la-manifestacion-del-3j/" title="La plataforma No al TTIP, CETA, TiSA de Madrid convoca para la manifestación del 3J">La plataforma No al TTIP, CETA, TiSA de Madrid convoca para la manifestación del 3J</a></h3>
                        		<span class="widget-post-meta">30 Mayo, 2017 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                             </div>
                                                          <div  class="tabbed_content comments"  >
                                <div id="" class="single-recent-comments ">            <ul class="recent-comments num-5">
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://0.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/#comment-1613" title="">Este otoño nos jugamos mucho</a></h3>
                                <div class="conment-sub-content">NO quiero ni CETA, ni TTIP, porque son dos tratados que intentan...</div>
                        		<span class="widget-post-meta">11 Octubre, 2016 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/#comment-1613">JUAN MIGUEL ORENES PINO</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/#comment-1612" title="">Este otoño nos jugamos mucho</a></h3>
                                <div class="conment-sub-content">We all must try to stop  abuses against peole's rights</div>
                        		<span class="widget-post-meta">11 Octubre, 2016 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/#comment-1612">Mercedes Loring</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/#comment-1610" title="">Este otoño nos jugamos mucho</a></h3>
                                <div class="conment-sub-content">Ni CETA ni TTIP stop al capitalismo de unos pocos</div>
                        		<span class="widget-post-meta">11 Octubre, 2016 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.noalttip.org/este-otono-nos-jugamos-mucho/#comment-1610">ToniMiró</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/espana-fue-el-pais-mas-demandado-en-2015-ante-tribunales-privados-como-los-del-ttip/#comment-454" title="">España fue el país más demandado en 2015 ante tribunales privados como los del TTIP</a></h3>
                                <div class="conment-sub-content">Greetings from California! I'm bored at work so I decided to browse...</div>
                        		<span class="widget-post-meta">20 Mayo, 2016 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.noalttip.org/espana-fue-el-pais-mas-demandado-en-2015-ante-tribunales-privados-como-los-del-ttip/#comment-454">bomb it 7</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                                       
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                                    <img alt='' src='http://1.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                                </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a  href="http://www.noalttip.org/greenpeace-y-la-campana-no-al-ttip-ceta-tisa-publican-en-castellano-los-papeles-filtrados-del-tratado-y-los-sacan-a-la-calle/#comment-453" title="">Greenpeace y la Campaña #No al TTIP, CETA, TiSA publican en castellano los papeles filtrados del tratado y los sacan a la calle</a></h3>
                                <div class="conment-sub-content">Vais a colgar en vuestra web los documentos traducidos al castellano?</div>
                        		<span class="widget-post-meta">20 Mayo, 2016 - 
                                 <span>
                                                                        <b class="author_name">
                                  
                                    <a rel="me" href="http://www.noalttip.org/greenpeace-y-la-campana-no-al-ttip-ceta-tisa-publican-en-castellano-los-papeles-filtrados-del-tratado-y-los-sacan-a-la-calle/#comment-453">Carlos Lorenz Benlloch</a>
                                   
                                    </b>
                                 </span>
                                </span>
                        	</div>
                        </li>
                             </ul>
            </div>                             </div>
                                                 
                        </div>
                    </div>
                </div>
        
        <div id="search-2" class="widget-container widget_search"><h3 class="widgettitle">Buscar</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.noalttip.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div><div id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widgettitle">Enlaces de interés &nbsp;</h3><div class="menu-enlaces-de-interes-container"><ul id="menu-enlaces-de-interes" class="menu"><li id="menu-item-1790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1790"><a href="http://www.s2bnetwork.org/">s2bnetwork.org</a></li>
<li id="menu-item-1791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1791"><a href="http://www.stopcorporateimpunity.org/">Stop Corporate Impunity</a></li>
<li id="menu-item-1792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1792"><a href="https://stop-ttip.org/">Stop-TTIP</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1793"><a href="http://www.tni.org/es">Transnational Institute</a></li>
<li id="menu-item-1794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1794"><a href="http://corporateeurope.org/">Corporate Europe</a></li>
<li id="menu-item-1795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1795"><a href="http://www.bilaterals.org">Bilaterals</a></li>
<li id="menu-item-1796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1796"><a href="http://www.attac.es/">Attac</a></li>
<li id="menu-item-1797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1797"><a href="http://ecologistasenaccion.org/">Ecologistas En Accion</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1798"><a href="http://omal.info/">OMAL</a></li>
<li id="menu-item-1799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1799"><a href="http://www.odg.cat">ODG</a></li>
<li id="menu-item-2908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2908"><a href="http://ttip2016.eu/es/">TTIP ¿Qué oculta?</a></li>
<li id="menu-item-1800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1800"><a href="http://edpac.cat/">EdPAC</a></li>
<li id="menu-item-1801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1801"><a href="http://www.elsalmoncontracorriente.es">El Salmon Contracorriente</a></li>
<li id="menu-item-1802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1802"><a href="http://viacampesina.org/es/">Via Campesina</a></li>
<li id="menu-item-1803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1803"><a href="http://www.tierra.org">Tierra</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1968"><a href="http://www.entrepueblos.org">Entrepueblos</a></li>
</ul></div></div>                <div class="clear"></div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
   
</div>


              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
                            <div class="footer-wrapper container">
                    <div class="row">
                    	<div class="three columns">
                        	<div id="categories-2" class="widget-container widget_categories"><h3 class="widgettitle footer_widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-50"><a href="http://www.noalttip.org/category/actua/" >Actúa</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.noalttip.org/category/nodos-locales/alicante/" >Alicante</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.noalttip.org/category/andalucia/" >Andalucía</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.noalttip.org/category/argumentario-basico/" >Argumentario básico</a>
</li>
	<li class="cat-item cat-item-105"><a href="http://www.noalttip.org/category/asturias/" >Asturias</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.noalttip.org/category/barcelona/" >Barcelona</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.noalttip.org/category/cantabria/" >Cantabria</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://www.noalttip.org/category/castello/" >Castelló</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.noalttip.org/category/catalunya/" >Catalunya</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noalttip.org/category/ceta/" >CETA</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.noalttip.org/category/convocatorias/" >Convocatorias</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.noalttip.org/category/convocatoriasold/" >ConvocatoriasOLD</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.noalttip.org/category/destacada/" >Destacada</a>
</li>
	<li class="cat-item cat-item-169"><a href="http://www.noalttip.org/category/dia-europeo-de-acciones-descentralizadas-21e/" >Día Europeo de Acciones 21E</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.noalttip.org/category/documentos/" >Documentos</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.noalttip.org/category/documentosceta/" >Documentos CETA</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://www.noalttip.org/category/documentostisa/" >Documentos TISA</a>
</li>
	<li class="cat-item cat-item-144"><a href="http://www.noalttip.org/category/documentosttip/" >Documentos TTIP</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.noalttip.org/category/islas-baleares/" >Illes Balears</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://www.noalttip.org/category/informes/" >Informes</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.noalttip.org/category/las-palmas-de-gran-canaria/" >Las Palmas de Gran Canaria</a>
</li>
	<li class="cat-item cat-item-173"><a href="http://www.noalttip.org/category/luchas-campesinas/" >Luchas Campesinas 2017</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://www.noalttip.org/category/madrid/" >Madrid</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.noalttip.org/category/mallorca/" >Mallorca</a>
</li>
	<li class="cat-item cat-item-123"><a href="http://www.noalttip.org/category/islas-baleares/menorca/" >Menorca</a>
</li>
	<li class="cat-item cat-item-122"><a href="http://www.noalttip.org/category/nodos-locales/" >Nodos locales</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.noalttip.org/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://www.noalttip.org/category/otono16/" >Otoño16</a>
</li>
	<li class="cat-item cat-item-90"><a href="http://www.noalttip.org/category/pais-valencia/" >Pais Valencia</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.noalttip.org/category/que-es-el-ttip/" >Qué es el TTIP</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noalttip.org/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://www.noalttip.org/category/ttip-autoridades-locales/" >TTIP &#8211; ALIANZAS</a>
</li>
	<li class="cat-item cat-item-152"><a href="http://www.noalttip.org/category/ttip-alimentacion-y-agricultura/" >TTIP &#8211; Alimentación y Agricultura</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://www.noalttip.org/category/ttip-cooperacion-reguladora/" >TTIP &#8211; Cooperación reguladora</a>
</li>
	<li class="cat-item cat-item-153"><a href="http://www.noalttip.org/category/ttip-cultura-y-derechos-digitales/" >TTIP &#8211; Cultura y Derechos digitales</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.noalttip.org/category/ttip-derechos-laborales-y-servicios-publicos/" >TTIP &#8211; Derechos laborales, Servicios públicos y Sanidad</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://www.noalttip.org/category/ttip-isds/" >TTIP &#8211; ISDS</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.noalttip.org/category/ttip-medio-ambiente/" >TTIP &#8211; Medio ambiente</a>
</li>
	<li class="cat-item cat-item-147"><a href="http://www.noalttip.org/category/ttip-pymes/" >TTIP &#8211; PyMEs</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.noalttip.org/category/videos/" >Vídeos</a>
</li>
	<li class="cat-item cat-item-172"><a href="http://www.noalttip.org/category/ceta15f/" >Votación CETA #15F</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.noalttip.org/category/llama-a-tu-mpe/" >¡Llama a tu MPE!</a>
</li>
		</ul>
</div>                        </div>
                        <div class="three columns">
                          	<div id="calendar-2" class="widget-container widget_calendar"><h3 class="widgettitle footer_widgettitle">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.noalttip.org/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.noalttip.org/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://www.noalttip.org/2017/06/06/" aria-label="Entradas publicadas el 6 June, 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.noalttip.org/2017/06/12/" aria-label="Entradas publicadas el 12 June, 2017">12</a></td><td>13</td><td>14</td><td><a href="http://www.noalttip.org/2017/06/15/" aria-label="Entradas publicadas el 15 June, 2017">15</a></td><td id="today">16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                        </div>
                        <div class="three columns">
                            <div id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widgettitle footer_widgettitle">Nube de etiquetas</h3><div class="tagcloud"><a href='http://www.noalttip.org/tag/accion/' class='tag-link-68 tag-link-position-1' title='4 temas' style='font-size: 10.5925925926pt;'>accion</a>
<a href='http://www.noalttip.org/tag/agricultura/' class='tag-link-67 tag-link-position-2' title='6 temas' style='font-size: 11.5648148148pt;'>agricultura</a>
<a href='http://www.noalttip.org/tag/barcelona/' class='tag-link-113 tag-link-position-3' title='3 temas' style='font-size: 9.94444444444pt;'>Barcelona</a>
<a href='http://www.noalttip.org/tag/cambio-climatico/' class='tag-link-65 tag-link-position-4' title='4 temas' style='font-size: 10.5925925926pt;'>Cambio climático</a>
<a href='http://www.noalttip.org/tag/canada/' class='tag-link-51 tag-link-position-5' title='6 temas' style='font-size: 11.5648148148pt;'>Canadá</a>
<a href='http://www.noalttip.org/tag/ceta/' class='tag-link-118 tag-link-position-6' title='19 temas' style='font-size: 14.4814814815pt;'>CETA</a>
<a href='http://www.noalttip.org/tag/ciudades/' class='tag-link-48 tag-link-position-7' title='3 temas' style='font-size: 9.94444444444pt;'>ciudades</a>
<a href='http://www.noalttip.org/tag/comision-europea/' class='tag-link-59 tag-link-position-8' title='1 tema' style='font-size: 8pt;'>Comisión Europea</a>
<a href='http://www.noalttip.org/tag/cooperacion-reguladora/' class='tag-link-28 tag-link-position-9' title='8 temas' style='font-size: 12.212962963pt;'>cooperación reguladora</a>
<a href='http://www.noalttip.org/tag/derechos-humanos/' class='tag-link-160 tag-link-position-10' title='2 temas' style='font-size: 9.16666666667pt;'>Derechos Humanos</a>
<a href='http://www.noalttip.org/tag/economia/' class='tag-link-63 tag-link-position-11' title='2 temas' style='font-size: 9.16666666667pt;'>Economía</a>
<a href='http://www.noalttip.org/tag/elecciones/' class='tag-link-70 tag-link-position-12' title='2 temas' style='font-size: 9.16666666667pt;'>elecciones</a>
<a href='http://www.noalttip.org/tag/empleo/' class='tag-link-62 tag-link-position-13' title='3 temas' style='font-size: 9.94444444444pt;'>Empleo</a>
<a href='http://www.noalttip.org/tag/estudio/' class='tag-link-74 tag-link-position-14' title='2 temas' style='font-size: 9.16666666667pt;'>Estudio</a>
<a href='http://www.noalttip.org/tag/euromarchas/' class='tag-link-58 tag-link-position-15' title='2 temas' style='font-size: 9.16666666667pt;'>Euromarchas</a>
<a href='http://www.noalttip.org/tag/eventos/' class='tag-link-24 tag-link-position-16' title='9 temas' style='font-size: 12.537037037pt;'>Eventos</a>
<a href='http://www.noalttip.org/tag/firmas/' class='tag-link-57 tag-link-position-17' title='1 tema' style='font-size: 8pt;'>firmas</a>
<a href='http://www.noalttip.org/tag/globalizacion/' class='tag-link-56 tag-link-position-18' title='2 temas' style='font-size: 9.16666666667pt;'>globalización</a>
<a href='http://www.noalttip.org/tag/isds/' class='tag-link-20 tag-link-position-19' title='15 temas' style='font-size: 13.8333333333pt;'>ISDS</a>
<a href='http://www.noalttip.org/tag/jornadas/' class='tag-link-23 tag-link-position-20' title='3 temas' style='font-size: 9.94444444444pt;'>Jornadas</a>
<a href='http://www.noalttip.org/tag/lobby/' class='tag-link-79 tag-link-position-21' title='2 temas' style='font-size: 9.16666666667pt;'>Lobby</a>
<a href='http://www.noalttip.org/tag/madrid/' class='tag-link-25 tag-link-position-22' title='4 temas' style='font-size: 10.5925925926pt;'>Madrid</a>
<a href='http://www.noalttip.org/tag/manifestacion/' class='tag-link-55 tag-link-position-23' title='2 temas' style='font-size: 9.16666666667pt;'>manifestación</a>
<a href='http://www.noalttip.org/tag/medioambiente/' class='tag-link-69 tag-link-position-24' title='3 temas' style='font-size: 9.94444444444pt;'>medioambiente</a>
<a href='http://www.noalttip.org/tag/mociones/' class='tag-link-47 tag-link-position-25' title='5 temas' style='font-size: 11.1111111111pt;'>mociones</a>
<a href='http://www.noalttip.org/tag/municipios/' class='tag-link-114 tag-link-position-26' title='3 temas' style='font-size: 9.94444444444pt;'>Municipios</a>
<a href='http://www.noalttip.org/tag/negociaciones/' class='tag-link-76 tag-link-position-27' title='3 temas' style='font-size: 9.94444444444pt;'>negociaciones</a>
<a href='http://www.noalttip.org/tag/noalttip/' class='tag-link-29 tag-link-position-28' title='4 temas' style='font-size: 10.5925925926pt;'>noalttip</a>
<a href='http://www.noalttip.org/tag/occupyttip/' class='tag-link-30 tag-link-position-29' title='1 tema' style='font-size: 8pt;'>occupyTTIP</a>
<a href='http://www.noalttip.org/tag/parlamento/' class='tag-link-22 tag-link-position-30' title='7 temas' style='font-size: 11.8888888889pt;'>parlamento</a>
<a href='http://www.noalttip.org/tag/partidos-politicos/' class='tag-link-10 tag-link-position-31' title='6 temas' style='font-size: 11.5648148148pt;'>partidos políticos</a>
<a href='http://www.noalttip.org/tag/privatizacion/' class='tag-link-54 tag-link-position-32' title='2 temas' style='font-size: 9.16666666667pt;'>privatización</a>
<a href='http://www.noalttip.org/tag/proposicion-no-de-ley/' class='tag-link-33 tag-link-position-33' title='3 temas' style='font-size: 9.94444444444pt;'>Proposición no de Ley</a>
<a href='http://www.noalttip.org/tag/psoe/' class='tag-link-71 tag-link-position-34' title='2 temas' style='font-size: 9.16666666667pt;'>PSOE</a>
<a href='http://www.noalttip.org/tag/ratificacion/' class='tag-link-166 tag-link-position-35' title='2 temas' style='font-size: 9.16666666667pt;'>ratificación</a>
<a href='http://www.noalttip.org/tag/servicios-publicos/' class='tag-link-53 tag-link-position-36' title='1 tema' style='font-size: 8pt;'>servicios públicos</a>
<a href='http://www.noalttip.org/tag/sin-categoria/' class='tag-link-44 tag-link-position-37' title='289 temas' style='font-size: 22pt;'>Sin categoría</a>
<a href='http://www.noalttip.org/tag/sociedad-cvil/' class='tag-link-11 tag-link-position-38' title='6 temas' style='font-size: 11.5648148148pt;'>sociedad cvil</a>
<a href='http://www.noalttip.org/tag/tisa/' class='tag-link-52 tag-link-position-39' title='1 tema' style='font-size: 8pt;'>TISA</a>
<a href='http://www.noalttip.org/tag/transparencia/' class='tag-link-60 tag-link-position-40' title='2 temas' style='font-size: 9.16666666667pt;'>transparencia</a>
<a href='http://www.noalttip.org/tag/tratados-de-libre-comercio/' class='tag-link-89 tag-link-position-41' title='2 temas' style='font-size: 9.16666666667pt;'>Tratados de Libre Comercio</a>
<a href='http://www.noalttip.org/tag/ttip/' class='tag-link-5 tag-link-position-42' title='16 temas' style='font-size: 14.0277777778pt;'>TTIP</a>
<a href='http://www.noalttip.org/tag/union-europea/' class='tag-link-43 tag-link-position-43' title='14 temas' style='font-size: 13.7037037037pt;'>Unión Europea</a>
<a href='http://www.noalttip.org/tag/valonia/' class='tag-link-164 tag-link-position-44' title='3 temas' style='font-size: 9.94444444444pt;'>Valonia</a>
<a href='http://www.noalttip.org/tag/videos/' class='tag-link-35 tag-link-position-45' title='11 temas' style='font-size: 13.0555555556pt;'>vídeos</a></div>
</div>                        </div>
                        <div class="three columns">
                         <div id="search-3" class="widget-container widget_search"><h3 class="widgettitle footer_widgettitle">BUSCAR</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.noalttip.org/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div>                        </div>
                        <div class="clear"></div>    
                    </div>
                    <div class="clear"></div>
                </div>
                
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	Web diseñada por <a target="_blank" href="http://www.syntagmas.com">Syntagmas</a>                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    <div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noalttip.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.noalttip.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.4'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/ddsmoothmenu.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>