<!DOCTYPE html>
<html lang="es-ES" >
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
    <title>La multinacional Vale y el Estado brasileño, responsables de un nuevo desastre humano y ambiental | No al TTIP</title>

<!-- All in One SEO Pack 2.2.7.4 by Michael Torbert of Semper Fi Web Design[262,385] -->
<meta name="description" itemprop="description" content="La campaña No a los tratados de comercio e inversióne se ha solidarizado con las personas afectadas por la reciente rotura de la represa minera de Brumadinho en" />

<link rel="canonical" href="http://www.noalttip.org/la-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; Feed" href="http://www.noalttip.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; RSS de los comentarios" href="http://www.noalttip.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; La multinacional Vale y el Estado brasileño, responsables de un nuevo desastre humano y ambiental RSS de los comentarios" href="http://www.noalttip.org/la-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noalttip.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.noalttip.org/wp-content/plugins/all-in-one-event-calendar/cache/d40109b0_ai1ec_parsed_css.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.noalttip.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.noalttip.org/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.noalttip.org/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.noalttip.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noalttip.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-mediaqueries-css'  href='http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-html5-css'  href='http://html5shim.googlecode.com/svn/trunk/html5.js?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-ie-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/ie8.css?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='st_style-css'  href='http://www.noalttip.org/wp-content/themes/child_Magazon/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/ddsmoothmenu.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/custom.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.noalttip.org/wp-json/' />
<link rel='prev' title='Nace una campaña europea contra los tribunales exclusivos que permiten a las multinacionales demandar a los gobiernos' href='http://www.noalttip.org/nace-una-campana-europea-contra-los-tribunales-exclusivos-que-permiten-a-las-multinacionales-demandar-a-los-gobiernos/' />
<link rel='shortlink' href='https://wp.me/paDaea-1OA' />
<link rel="alternate" type="application/json+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fla-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fla-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental%2F&#038;format=xml" />

<!-- <meta name='Grand Flagallery' content='4.37' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <link rel="shortcut icon" href="http://www.noalttip.org/wp-content/uploads/2015/09/favicom_ttip-01.png" title="Favicon" />
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La multinacional Vale y el Estado brasileño, responsables de un nuevo desastre humano y ambiental" />
<meta property="og:url" content="http://www.noalttip.org/la-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental/" />
<meta property="og:description" content="La campaña No a los tratados de comercio e inversióne se ha solidarizado con las personas afectadas por la reciente rotura de la represa minera de Brumadinho en Brasil y ha reclamado medidas de con…" />
<meta property="article:published_time" content="2019-01-29T13:50:39+00:00" />
<meta property="article:modified_time" content="2019-01-29T14:09:05+00:00" />
<meta property="og:site_name" content="No al TTIP" />
<meta property="og:image" content="http://www.noalttip.org/wp-content/uploads/2019/01/VALE.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La multinacional Vale y el Estado brasileño, responsables de un nuevo desastre humano y ambiental" />
<meta name="twitter:image" content="http://www.noalttip.org/wp-content/uploads/2019/01/VALE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<style type="text/css">

body{ 
    font-family: 'Calibri'; 
                    font-size: 16px;
            line-height: 24px;
            
}
</style>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Calibri'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title, .woocommerce-page .page-title{ 
    font-family: 'Calibri'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
    
<style type="text/css">
/************** Predefined Colors ********************/
.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #d11d0c;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #d11d0c;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body { background:  #ffffff; }</style>
<!--  ST CSS EDITOR -->
 <style type="text/css">
.primary-nav {
	background:white;
}

.primary-nav ul li a:hover, .primary-nav ul li.current-menu-item a  { 
	color: #FFFFFF;
}


.primary-nav ul li ul li a, .primary-nav ul li ul li ul li a {
  border-bottom: 1px solid #ffffff;
  color: #000000!important;
}

.primary-nav ul li ul li a:hover, .primary-nav ul li ul li ul li a:hover {
  color: #FFFFFF!important;
  background:#d11d0c!important;
}



.primary-nav ul li a {
 color:black;
 text-transform: lowercase;
 text-transform: capitalize;
  text-transform: none;
}

.sidebar .widgettitle {
 font-family: Arial, Helvetica, sans-serif;
 text-transform: none!important; 
}

h1 {
 font-size:18px;
}

.page-content, .post-entry a:visited {
  color:#d02314;
}
  
.page-content, .post-entry a:link {
      color:#000000;
}
    
.category .page-title, .archive .page-title {
  font-size: 20px;
  line-height: 90px;
  color: #d02314;
  margin-top: 0px;
  font-family: Arial, Helvetica, sans-serif;
  
 }

.page-content a {
	color: #d02314;
}


.blog-wrap .st-category-heading > a {
  font-size: 30px;
  line-height: 42px;
  color: #d02314;
  margin-top: 0px;
  font-family: Arial, Helvetica, sans-serif;
}


.st-category-wrapper .post-excerpt p {
  overflow: hidden;
  height: 100%;
  line-height: 20px;
}

.st-category-wrapper .post-title {
    border-top: 1px solid#e23d2a;
    padding-top: 15px;
}

.copyright-wrapper .copyright-right {
  /*color: #999999;*/
  display: none;
}
  
#menu-enlaces-de-interes li a {
  font-family: Arial, Helvetica, sans-serif;
  
}



/*
.primary-nav ul li.current-menu-item > a {
background: blue;
}*/
</style>
</head>
<body class="post-template-default single single-post postid-6980 single-format-standard">


    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6649"><a href="http://www.noalttip.org/que-es/">Qué es</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6650"><a href="http://www.noalttip.org/la-campanya/">La Campaña</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6652"><a href="http://www.noalttip.org/adhesiones/">Adhesiones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="http://www.noalttip.org/donde-estamos-2/">Dónde estamos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6485"><a href="http://www.noalttip.org/que-hacemos/">Qué hacemos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6527"><a href="http://www.noalttip.org/category/que-hacemos/victorias-e-historia/">Victorias e historia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://www.noalttip.org/ceta-2/">CETA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="http://www.noalttip.org/ttip-3/">TTIP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6509"><a href="http://www.noalttip.org/category/que-hacemos/temas/">Temas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6510"><a href="http://www.noalttip.org/trabajo/">Trabajo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6511"><a href="http://www.noalttip.org/agricultura_alimentacion/">Agricultura y alimentación</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6512"><a href="http://www.noalttip.org/medioambiente/">Medioambiente</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6513"><a href="http://www.noalttip.org/servicios-publicos/">Servicios públicos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="http://www.noalttip.org/desmantelemos-el-poder-corporativo/">Poder corporativo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6515"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/">Negociaciones</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-estadosunidos/">UE-Estados Unidos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6520"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-japon-y-singapur/">UE-Japón</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mercosur/">UE-Mercosur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mexico/">UE-México</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6523"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-singapur/">UE-Singapur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ceta-observatorio/">CETA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6517"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/isds/">ISDS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/tisa/">TISA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6524"><a href="http://www.noalttip.org/ultimas-publicaciones/">Últimas publicaciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6825"><a href="http://www.noalttip.org/category/que-puedes-hacer-tu/">Qué puedes hacer tú</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6831"><a href="http://www.noalttip.org/category/acciones-urgentes/">Acciones urgentes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6832"><a href="http://www.noalttip.org/stopisds/">Firma contra el ISDS</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6826"><a href="http://www.noalttip.org/adhiere-tu-organizacion/">Adhiere tu organización</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6827"><a href="http://www.noalttip.org/donde-estamos-2/">Actúa local</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6828"><a href="http://www.noalttip.org/materiales-descarga/">Materiales difusión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6435"><a href="http://www.noalttip.org/category/eventos/">Eventos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="http://www.noalttip.org/calendario_actividades/">Calendario de actividades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6434"><a href="http://www.noalttip.org/">Noticias</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/noalttip" title="Facebook"></a></li>
                                                                                                                        <li><a class="icon-google-plus"  target="_blank"  href="#" title="Google Plus"></a></li>
                                                                                                                          <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/NOalTTIP" title="Twitter"></a></li>
                                                                                                                         <li><a class="icon-linkedin"  target="_blank"  href="#" title="Linkedin"></a></li>
                                                                                   
                                        
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:0px 0px 0px 0px">
                                    <h1>
                                      <a href="http://www.noalttip.org">
                                                                            <img src="http://www.noalttip.org/wp-content/uploads/2017/05/cabeceraweb_NOTCI.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-principal" class="menu"><li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6649"><a href="http://www.noalttip.org/que-es/">Qué es</a>
<ul class="sub-menu">
	<li id="menu-item-6650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6650"><a href="http://www.noalttip.org/la-campanya/">La Campaña</a></li>
	<li id="menu-item-6651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li id="menu-item-6652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6652"><a href="http://www.noalttip.org/adhesiones/">Adhesiones</a></li>
	<li id="menu-item-6654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="http://www.noalttip.org/donde-estamos-2/">Dónde estamos</a></li>
</ul>
</li>
<li id="menu-item-6485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6485"><a href="http://www.noalttip.org/que-hacemos/">Qué hacemos</a>
<ul class="sub-menu">
	<li id="menu-item-6527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6527"><a href="http://www.noalttip.org/category/que-hacemos/victorias-e-historia/">Victorias e historia</a>
	<ul class="sub-menu">
		<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://www.noalttip.org/ceta-2/">CETA</a></li>
		<li id="menu-item-6529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="http://www.noalttip.org/ttip-3/">TTIP</a></li>
	</ul>
</li>
	<li id="menu-item-6509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6509"><a href="http://www.noalttip.org/category/que-hacemos/temas/">Temas</a>
	<ul class="sub-menu">
		<li id="menu-item-6510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6510"><a href="http://www.noalttip.org/trabajo/">Trabajo</a></li>
		<li id="menu-item-6511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6511"><a href="http://www.noalttip.org/agricultura_alimentacion/">Agricultura y alimentación</a></li>
		<li id="menu-item-6512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6512"><a href="http://www.noalttip.org/medioambiente/">Medioambiente</a></li>
		<li id="menu-item-6513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6513"><a href="http://www.noalttip.org/servicios-publicos/">Servicios públicos</a></li>
		<li id="menu-item-6514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="http://www.noalttip.org/desmantelemos-el-poder-corporativo/">Poder corporativo</a></li>
	</ul>
</li>
	<li id="menu-item-6515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6515"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/">Negociaciones</a>
	<ul class="sub-menu">
		<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-estadosunidos/">UE-Estados Unidos</a></li>
		<li id="menu-item-6520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6520"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-japon-y-singapur/">UE-Japón</a></li>
		<li id="menu-item-6521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mercosur/">UE-Mercosur</a></li>
		<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mexico/">UE-México</a></li>
		<li id="menu-item-6523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6523"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-singapur/">UE-Singapur</a></li>
		<li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ceta-observatorio/">CETA</a></li>
		<li id="menu-item-6517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6517"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/isds/">ISDS</a></li>
		<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/tisa/">TISA</a></li>
	</ul>
</li>
	<li id="menu-item-6524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6524"><a href="http://www.noalttip.org/ultimas-publicaciones/">Últimas publicaciones</a></li>
</ul>
</li>
<li id="menu-item-6825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6825"><a href="http://www.noalttip.org/category/que-puedes-hacer-tu/">Qué puedes hacer tú</a>
<ul class="sub-menu">
	<li id="menu-item-6831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6831"><a href="http://www.noalttip.org/category/acciones-urgentes/">Acciones urgentes</a>
	<ul class="sub-menu">
		<li id="menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6832"><a href="http://www.noalttip.org/stopisds/">Firma contra el ISDS</a></li>
	</ul>
</li>
	<li id="menu-item-6826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6826"><a href="http://www.noalttip.org/adhiere-tu-organizacion/">Adhiere tu organización</a></li>
	<li id="menu-item-6827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6827"><a href="http://www.noalttip.org/donde-estamos-2/">Actúa local</a></li>
	<li id="menu-item-6828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6828"><a href="http://www.noalttip.org/materiales-descarga/">Materiales difusión</a></li>
</ul>
</li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6435"><a href="http://www.noalttip.org/category/eventos/">Eventos</a>
<ul class="sub-menu">
	<li id="menu-item-6436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="http://www.noalttip.org/calendario_actividades/">Calendario de actividades</a></li>
</ul>
</li>
<li id="menu-item-6434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6434"><a href="http://www.noalttip.org/">Noticias</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->

            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
<div class="page-wrapper twelve columns no-sidebar b0">
    <div class="row">
         <div class="content-wrapper twelve columns b0">
			     <h1 class="page-title">La multinacional Vale y el Estado brasileño, responsables de un nuevo desastre humano y ambiental</h1>    
     <div class="page-meta-wrapper">
        
                <span>By        <span class="author">
         <a href="http://www.noalttip.org/author/noalttip/" title="Entradas de #NoalTTIP" rel="author">#NoalTTIP</a>        </span>
         <span class="meta-sep">|</span> 
         
                 on 29 enero, 2019 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.noalttip.org/la-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental/#respond">0 Comment</a>
        </span>
        
                <div class="categories">
          <a href="http://www.noalttip.org/category/noticias/" rel="category tag">Noticias</a> <a href="http://www.noalttip.org/category/sin-categoria/" rel="category tag">Sin categoría</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="http://www.noalttip.org/wp-content/uploads/2019/01/VALE-642x336.jpg" class="attachment-st_normal_thumb size-st_normal_thumb wp-post-image" alt="" srcset="http://www.noalttip.org/wp-content/uploads/2019/01/VALE-642x336.jpg 642w, http://www.noalttip.org/wp-content/uploads/2019/01/VALE-500x261.jpg 500w" sizes="(max-width: 642px) 100vw, 642px" />        </div>
                        

        <div id="columna-izquierda">
<div class="descriptif-spip">
<h1>
<h6 class="st-h1">FUENTE: https://www.ecologistasenaccion.org/?p=114027</h6>
</h1>
</div>
</div>
<div class="et_pb_extra_column_main">
<article id="post-114027" class="module single-post-module post-114027 post type-post status-publish format-standard has-post-thumbnail hentry category-s-area-tag category-mineria category-transnacionales tag-boletin et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-wrap">
<div class="post-content entry-content">
<ul>
<li><strong>La campaña No a los tratados de comercio e inversióne se ha solidarizado con las personas afectadas por la reciente rotura de la represa minera de Brumadinho en Brasil y ha reclamado <a href="https://www.ecologistasenaccion.org/?p=113502">medidas de control para las empresas multinacionales</a>.</strong></li>
<li><strong>La rotura de la presa, que pertenece a la multinacional minera Vale S.A, ha causado al menos 58 muertes, más de 300 personas han desaparecido y 24.000 han sido evacuadas ante el riesgo de rotura de una segunda represa en la misma zona.</strong></li>
</ul>
<p>El viernes 25 de enero,  la rotura de un dique de contención de residuos mineros en Brumadinho, un municipio del estado de Minas Gerais en el sudeste de Brasil, provocó una avalancha de lodo tóxico. Esta avalancha inundó una gran extensión de terreno sepultando varias viviendas, así como las instalaciones de la presa y la mina de hierro propiedad de la empresa multinacional minera Vale. El balance hasta el momento es de 58 víctimas mortales y más de 300 personas desaparecidas.</p>
<p>En las últimas horas, 24.000 personas han sido evacuadas ante el riesgo de rotura en otra represa minera cercana, también propiedad de la multinacional brasileña Vale. Aunque hay ya informes sobre la llegada de material tóxico al río Paraopeba, afluente del San Francisco, es aún pronto para precisar la dimensión completa de este desastre.</p>
<p>Ecologistas en Acción se ha solidarizado con las personas afectadas y ha recordado que organizaciones brasileñas como el Movimiento de Afectados por Represas (MAB) o la Articulación Internacional de Afectados por Vale llevan años denunciando la falta de control y de seguridad en las explotaciones mineras en Brasil y en concreto las operaciones de Vale S.A.</p>
<p>Esta empresa, originalmente propiedad del gobierno brasileño, fue privatizada en 1997 y se ha convertido en una gran multinacional, la segunda empresa minera del mundo, con presencia en los cinco continentes. Las organizaciones sociales mencionadas han denunciado varios casos de violaciones de derechos humanos cometidos por Vale, así como una política de reducción de costes que compromete cada vez más la seguridad de sus explotaciones.</p>
<p>Asimismo, Ecologistas en Acción ha recordado que, a nivel global, sucesos como la catástrofe de Brumadinho ponen en cuestión una vez más todo el modelo de minería a gran escala, que se muestra incapaz de gestionar los residuos tóxicos que genera. Este caso además ha vuelto a poner en evidencia los riesgos inherentes a la construcción de grandes embalses, que ocasionan accidentes cada año en todo el mundo. En 2018 se produjeron accidentes graves relacionados con represas en Laos, Birmania, Kenia, Afganistán y Colombia.</p>
<p><strong>Reclamar responsabilidades y evitar otros desastres</strong></p>
<p>El Presidente de Brasil, Jair Bolsonaro, ha afirmado que tomará medidas para castigar a los responsables y evitar que se vuelva a producir una tragedia similar. Sin embargo, es difícil creer que esto vaya a suceder.</p>
<p>Apenas han pasado tres años desde la <a href="https://www.ecologistasenaccion.org/?p=35629">catástrofe de las represas mineras de Bento Rodrigues</a>, cercanas a la ciudad de Mariana y participadas también por Vale a través de la empresa Samarco. Este suceso provocó la muerte de 19 personas, desplazó a miles de familias y afectó directamente a muchos miles más por la contaminación del río Doçe.</p>
<p>No obstante, pese a la envergadura del desastre humano y ambiental, no se ha juzgado todavía a ningún responsable, las empresas propietarias de las presas han pagado una proporción mínima de las multas que les fueron impuestas, y las personas afectadas no han sido debidamente compensadas.</p>
<p>Según Ecologistas en Acción, la responsabilidad de Vale es evidente y debe pagar por estos desastres, reparar los daños ambientales y compensar adecuadamente a las personas afectadas. No obstante, es responsabilidad del Estado brasileño tomar las medidas necesarias para evitar nuevas tragedias como las de Mariana y Brumadinho y asegurarse de que las empresas propietarias asuman sus responsabilidades.</p>
<p><a href="https://www.ecologistasenaccion.org/?p=113425"><img class="alignright wp-image-113638 size-medium" src="https://www.ecologistasenaccion.org/wp-content/uploads/2019/01/logo-ISDS-300x203.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="https://www.ecologistasenaccion.org/wp-content/uploads/2019/01/logo-ISDS-300x203.jpg 300w, https://www.ecologistasenaccion.org/wp-content/uploads/2019/01/logo-ISDS-768x518.jpg 768w, https://www.ecologistasenaccion.org/wp-content/uploads/2019/01/logo-ISDS.jpg 991w" alt="" width="300" height="203" /></a>Las empresas multinacionales disponen de una gran cantidad de recursos legales y jurídicos a nivel internacional para asegurar sus beneficios y garantizar su impunidad ante violaciones de derechos humanos. Sin embargo, las personas afectadas por sus actividades encuentran múltiples dificultades para acceder a la justicia.</p>
<p>Ecologistas en Acción considera imprescindible limitar los privilegios de las empresas multinacionales. Por ello forma parte de la <a href="https://www.ecologistasenaccion.org/?p=113502">campaña europea Stop ISDS: Paremos a las Multinacionales.</a> Reclaman medidas nacionales e internacionales de control de las multinacionales, como un Tratado vinculante sobre multinacionales y derechos humanos en la ONU o la desaparición de los tribunales de arbitraje internacional ISDS, un sistema judicial exclusivo con el que las multinacionales pueden denunciar a los estados si consideran que estos perjudican sus intereses.</p>
</div>
</div>
</article>
</div>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

    </div><!-- END page-content-->
    
    <div class="page-single-element">
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Share this story:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="La multinacional Vale y el Estado brasileño, responsables de un nuevo desastre humano y ambiental" data-url="http://www.noalttip.org/la-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.noalttip.org/la-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        

        <p class="page-tags">
                    </p>
        
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Recent Posts</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/noaljefta/" title="Permalink to Pide a tu representante en el Parlamento Europeo que vote NO al tratado comercial UE-Japón (JEFTA)"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2018/11/JEFTA-50x50.png" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/noaljefta/" title="Pide a tu representante en el Parlamento Europeo que vote NO al tratado comercial UE-Japón (JEFTA)">Pide a tu representante en el Parlamento Europeo que vote NO al tratado comercial UE-Japón (JEFTA)</a></h3>
                        		<span class="widget-post-meta">27 noviembre, 2018 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/nace-una-campana-europea-contra-los-tribunales-exclusivos-que-permiten-a-las-multinacionales-demandar-a-los-gobiernos/" title="Permalink to Nace una campaña europea contra los tribunales exclusivos que permiten a las multinacionales demandar a los gobiernos"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2017/09/92202_ceta-ttip4_thumb_650-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/nace-una-campana-europea-contra-los-tribunales-exclusivos-que-permiten-a-las-multinacionales-demandar-a-los-gobiernos/" title="Nace una campaña europea contra los tribunales exclusivos que permiten a las multinacionales demandar a los gobiernos">Nace una campaña europea contra los tribunales exclusivos que permiten a las multinacionales demandar a los gobiernos</a></h3>
                        		<span class="widget-post-meta">22 enero, 2019 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/victoria-de-las-organizaciones-de-la-sociedad-civil-en-indonesia-contra-el-sistema-de-arbitraje-internacional/" title="Permalink to Victoria de las organizaciones de la sociedad civil en Indonesia contra el sistema de arbitraje internacional"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2019/01/IMG_2788-800x533-660x330-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/victoria-de-las-organizaciones-de-la-sociedad-civil-en-indonesia-contra-el-sistema-de-arbitraje-internacional/" title="Victoria de las organizaciones de la sociedad civil en Indonesia contra el sistema de arbitraje internacional">Victoria de las organizaciones de la sociedad civil en Indonesia contra el sistema de arbitraje internacional</a></h3>
                        		<span class="widget-post-meta">10 enero, 2019 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/el-parlamento-europeo-ratifica-el-tratado-comercial-con-japon-ignorando-el-malestar-social/" title="Permalink to El Parlamento Europeo ratifica el tratado comercial con Japón ignorando el malestar social"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2018/12/IMG_2018-12-13-231838-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/el-parlamento-europeo-ratifica-el-tratado-comercial-con-japon-ignorando-el-malestar-social/" title="El Parlamento Europeo ratifica el tratado comercial con Japón ignorando el malestar social">El Parlamento Europeo ratifica el tratado comercial con Japón ignorando el malestar social</a></h3>
                        		<span class="widget-post-meta">13 diciembre, 2018 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                                    </div>
                
                <div class="clear"></div>
            </div>
        </div>
        
                
                
        <div class="clear"></div>
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            No Responses 
            to &#8220;La multinacional Vale y el Estado brasileño, responsables de un nuevo desastre humano y ambiental&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->
<div id="respond"><!--you need div  id response for threaded comments-->

        <!--if registration is required-->
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-multinacional-vale-y-el-estado-brasileno-responsables-de-un-nuevo-desastre-humano-y-ambiental/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.noalttip.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><div class="form-line"><label for="comment_txt">Comment</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="form-line comment-form-author"><label for="author">Name</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    


</div><!-- #respond -->

</div><!-- #comments -->      
    </div><!-- Single Page Element -->         </div>
    </div>
</div>


              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
             
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	Web diseñada por <a target="_blank" href="http://www.syntagmas.com">Syntagmas</a>                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    	<div style="display:none">
	</div>
<div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noalttip.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.noalttip.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201905'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/ddsmoothmenu.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201905.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'157097470',post:'6980',tz:'1',srv:'www.noalttip.org'} ]);
	_stq.push([ 'clickTrackerInit', '157097470', '6980' ]);
</script>
</body>
</html>