<!DOCTYPE html>
<html lang="es" >
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
    <title>La siembra de Berta Cáceres | No al TTIP</title>

<!-- All in One SEO Pack 2.2.7.4 by Michael Torbert of Semper Fi Web Design[259,312] -->
<meta name="description" itemprop="description" content="Joana M. Perelló y Alex Guillamón, Entrepueblo y miembros de la campaña Stop ISDS Este 2 de marzo se cumplieron tres años de la siembra de Berta Cáceres." />

<link rel="canonical" href="http://www.noalttip.org/la-siembra-de-berta-caceres/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; Feed" href="http://www.noalttip.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; RSS de los comentarios" href="http://www.noalttip.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="No al TTIP &raquo; La siembra de Berta Cáceres RSS de los comentarios" href="http://www.noalttip.org/la-siembra-de-berta-caceres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noalttip.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.noalttip.org/wp-content/plugins/all-in-one-event-calendar/cache/d40109b0_ai1ec_parsed_css.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.noalttip.org/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://www.noalttip.org/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.noalttip.org/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.noalttip.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.noalttip.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-mediaqueries-css'  href='http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-html5-css'  href='http://html5shim.googlecode.com/svn/trunk/html5.js?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='magazon-ie-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/ie8.css?ver=4.9.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='st_style-css'  href='http://www.noalttip.org/wp-content/themes/child_Magazon/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='ddsmoothmenu-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/ddsmoothmenu.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/assets/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='http://www.noalttip.org/wp-content/themes/Magazon/custom.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.noalttip.org/wp-json/' />
<link rel='prev' title='Concentración frente a embajada de Honduras #JusticiaParaBerta' href='http://www.noalttip.org/concentracion-frente-a-embajada-de-honduras-justiciaparaberta/' />
<link rel='shortlink' href='https://wp.me/paDaea-1Pn' />
<link rel="alternate" type="application/json+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fla-siembra-de-berta-caceres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noalttip.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noalttip.org%2Fla-siembra-de-berta-caceres%2F&#038;format=xml" />

<!-- <meta name='Grand Flagallery' content='4.37' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>            <link rel="shortcut icon" href="http://www.noalttip.org/wp-content/uploads/2015/09/favicom_ttip-01.png" title="Favicon" />
        
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La siembra de Berta Cáceres" />
<meta property="og:url" content="http://www.noalttip.org/la-siembra-de-berta-caceres/" />
<meta property="og:description" content="Joana M. Perelló y Alex Guillamón, Entrepueblo y miembros de la campaña Stop ISDS  Este 2 de marzo se cumplieron tres años de la siembra de Berta Cáceres. Son ya más de mil días desde que en algún …" />
<meta property="article:published_time" content="2019-03-06T11:50:51+00:00" />
<meta property="article:modified_time" content="2019-03-06T11:52:32+00:00" />
<meta property="og:site_name" content="No al TTIP" />
<meta property="og:image" content="http://www.noalttip.org/wp-content/uploads/2019/03/455013973_10337562915521010860.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="La siembra de Berta Cáceres" />
<meta name="twitter:image" content="http://www.noalttip.org/wp-content/uploads/2019/03/455013973_10337562915521010860.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<style type="text/css">

body{ 
    font-family: 'Calibri'; 
                    font-size: 16px;
            line-height: 24px;
            
}
</style>

<style type="text/css">

.post-title,.widget-post-title{ 
    font-family: 'Calibri'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>

<style type="text/css">

.st-category-heading,.category .page-title,.search .page-title,.archive .page-title, .woocommerce-page .page-title{ 
    font-family: 'Calibri'; 
        font-style: normal;
            font-style: normal;
            font-weight: normal;
                    
}
</style>
    
<style type="text/css">
/************** Predefined Colors ********************/
.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.primary-nav ul li a:hover,.primary-nav ul li.current-menu-item > a,.carousel-post-meta,.read-more-button,.list-tabbed li.list-tabbed-active a,table#wp-calendar thead > tr > th,table#wp-calendar td#today,.carousel-wrapper .flex-direction-nav .flex-prev:hover,.carousel-wrapper .flex-direction-nav .flex-next:hover,.subs_submit:hover,.tagcloud a:hover,.author-text b,#submit,.page-tags a:hover,.categories a,.thumb-slider-wrapper .flex-direction-nav .flex-next:hover,.thumb-slider-wrapper .flex-direction-nav .flex-prev:hover,.review-score-over, .review-total-score-wrapper .right,.inside-post-slider .flex-direction-nav .flex-next:hover,.inside-post-slider .flex-direction-nav .flex-prev:hover,.inside-post-slider .flex-control-nav li a.flex-active,.inside-post-slider .flex-control-nav li a:hover,.btn.color,.btn:hover,.tab-title li.current,.acc-title-active,.acc-title:hover,.toggle-title:hover,.toggle_current,.st-pagination .page-current,.st-pagination li a:hover,.carousel-next:hover,.carousel-prev:hover,.content input[type=submit], .bg_color:hover, .button, a.button, .page-numbers.current{
   background-color: #d11d0c;
   -webkit-transition: all .2s linear;
   -moz-transition: all .2s linear;
   -o-transition: all .2s linear;
   transition: all .2s linear;
}
.footer-wrapper li.widget-post-wrapper:hover .widget-post-thumb img,.flickr_badge_image a img:hover{
    border: 1px solid #d11d0c;
    -webkit-transition: all .2s linear;
    -moz-transition: all .2s linear;
    -o-transition: all .2s linear;
    transition: all .2s linear;
}
    </style>
    <style type="text/css">body { background:  #ffffff; }</style>
<!--  ST CSS EDITOR -->
 <style type="text/css">
.primary-nav {
	background:white;
}

.primary-nav ul li a:hover, .primary-nav ul li.current-menu-item a  { 
	color: #FFFFFF;
}


.primary-nav ul li ul li a, .primary-nav ul li ul li ul li a {
  border-bottom: 1px solid #ffffff;
  color: #000000!important;
}

.primary-nav ul li ul li a:hover, .primary-nav ul li ul li ul li a:hover {
  color: #FFFFFF!important;
  background:#d11d0c!important;
}



.primary-nav ul li a {
 color:black;
 text-transform: lowercase;
 text-transform: capitalize;
  text-transform: none;
}

.sidebar .widgettitle {
 font-family: Arial, Helvetica, sans-serif;
 text-transform: none!important; 
}

h1 {
 font-size:18px;
}

.page-content, .post-entry a:visited {
  color:#d02314;
}
  
.page-content, .post-entry a:link {
      color:#000000;
}
    
.category .page-title, .archive .page-title {
  font-size: 20px;
  line-height: 90px;
  color: #d02314;
  margin-top: 0px;
  font-family: Arial, Helvetica, sans-serif;
  
 }

.page-content a {
	color: #d02314;
}


.blog-wrap .st-category-heading > a {
  font-size: 30px;
  line-height: 42px;
  color: #d02314;
  margin-top: 0px;
  font-family: Arial, Helvetica, sans-serif;
}


.st-category-wrapper .post-excerpt p {
  overflow: hidden;
  height: 100%;
  line-height: 20px;
}

.st-category-wrapper .post-title {
    border-top: 1px solid#e23d2a;
    padding-top: 15px;
}

.copyright-wrapper .copyright-right {
  /*color: #999999;*/
  display: none;
}
  
#menu-enlaces-de-interes li a {
  font-family: Arial, Helvetica, sans-serif;
  
}



/*
.primary-nav ul li.current-menu-item > a {
background: blue;
}*/
</style>
</head>
<body class="post-template-default single single-post postid-7029 single-format-standard">


    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



    <div class="body-outer-wrapper">
        <div class="body-wrapper boxed-mode">
            <div class="header-outer-wrapper b30">
                <div class="top-nav-outer-wrapper">
                    <div class="top-nav-wrapper container">
                        <div class="row">
                            <a href="#" id="top-nav-mobile" class="top-nav-close">
                                <span></span>
                            </a>
                            <div class="top-nav-left">
                                <nav id="top-nav-id" class="top-nav slideMenu">
                                    <ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6649"><a href="http://www.noalttip.org/que-es/">Qué es</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6650"><a href="http://www.noalttip.org/la-campanya/">La Campaña</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6652"><a href="http://www.noalttip.org/adhesiones/">Adhesiones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="http://www.noalttip.org/donde-estamos-2/">Dónde estamos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6485"><a href="http://www.noalttip.org/que-hacemos/">Qué hacemos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6527"><a href="http://www.noalttip.org/category/que-hacemos/victorias-e-historia/">Victorias e historia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://www.noalttip.org/ceta-2/">CETA</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="http://www.noalttip.org/ttip-3/">TTIP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6509"><a href="http://www.noalttip.org/category/que-hacemos/temas/">Temas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6510"><a href="http://www.noalttip.org/trabajo/">Trabajo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6511"><a href="http://www.noalttip.org/agricultura_alimentacion/">Agricultura y alimentación</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6512"><a href="http://www.noalttip.org/medioambiente/">Medioambiente</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6513"><a href="http://www.noalttip.org/servicios-publicos/">Servicios públicos</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="http://www.noalttip.org/desmantelemos-el-poder-corporativo/">Poder corporativo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6515"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/">Negociaciones</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-estadosunidos/">UE-Estados Unidos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6520"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-japon-y-singapur/">UE-Japón</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mercosur/">UE-Mercosur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mexico/">UE-México</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6523"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-singapur/">UE-Singapur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ceta-observatorio/">CETA</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6517"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/isds/">ISDS</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/tisa/">TISA</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6524"><a href="http://www.noalttip.org/ultimas-publicaciones/">Últimas publicaciones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6825"><a href="http://www.noalttip.org/category/que-puedes-hacer-tu/">Qué puedes hacer tú</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6831"><a href="http://www.noalttip.org/category/acciones-urgentes/">Acciones urgentes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6832"><a href="http://www.noalttip.org/stopisds/">Firma contra el ISDS</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6826"><a href="http://www.noalttip.org/adhiere-tu-organizacion/">Adhiere tu organización</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6827"><a href="http://www.noalttip.org/donde-estamos-2/">Actúa local</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6828"><a href="http://www.noalttip.org/materiales-descarga/">Materiales difusión</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6435"><a href="http://www.noalttip.org/category/eventos/">Eventos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="http://www.noalttip.org/calendario_actividades/">Calendario de actividades</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6434"><a href="http://www.noalttip.org/">Noticias</a></li>
</ul>                                </nav>
                            </div>                            
                            <div class="top-nav-right text-right right">
                               
								                                
                                
                                 <div class="social-block right">
                                    <ul>
                                                                                                                        <li><a class="icon-facebook"  target="_blank"  href="https://www.facebook.com/noalttip" title="Facebook"></a></li>
                                                                                                                        <li><a class="icon-google-plus"  target="_blank"  href="#" title="Google Plus"></a></li>
                                                                                                                          <li><a class="icon-twitter"  target="_blank"  href="https://twitter.com/NOalTTIP" title="Twitter"></a></li>
                                                                                                                         <li><a class="icon-linkedin"  target="_blank"  href="#" title="Linkedin"></a></li>
                                                                                   
                                        
                                    </ul>
                                </div>
                                <div class="clear"></div>
                            
                            </div>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div> <!-- END .top-nav-outer-wrapper -->
                <div class="logo-outer-wrapper">
                    <div class="logo-wrapper container">
                        <div class="row">
                            <div class="twelve columns">
                                                                <div class="logo-left" style="padding:0px 0px 0px 0px">
                                    <h1>
                                      <a href="http://www.noalttip.org">
                                                                            <img src="http://www.noalttip.org/wp-content/uploads/2017/05/cabeceraweb_NOTCI.png" alt="Logo"></a>
                                                                            </a>
                                    </h1>
                                </div>
                                <div class="logo-right-widget right">
                                    <div class="logo-right-ads">
                                                                            </div>
                                </div>
                                <div class="clear"></div>
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div> <!-- END .logo-outer-wrapper -->

                <div class="primary-nav-outer-wrapper">
                    <div class="primary-nav-wrapper container">
                        <div class="row">
                            <div class="twelve columns nav-wrapper">
                                <a href="#" id="primary-nav-mobile-a" class="primary-nav-close">
                                    <span></span>
                                    Navigation                                </a>
                                <nav id="primary-nav-mobile"></nav>

                                <nav id="primary-nav-id" class="primary-nav slideMenu">
                                    <ul id="menu-principal" class="menu"><li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6649"><a href="http://www.noalttip.org/que-es/">Qué es</a>
<ul class="sub-menu">
	<li id="menu-item-6650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6650"><a href="http://www.noalttip.org/la-campanya/">La Campaña</a></li>
	<li id="menu-item-6651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://www.noalttip.org/manifiesto/">Manifiesto</a></li>
	<li id="menu-item-6652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6652"><a href="http://www.noalttip.org/adhesiones/">Adhesiones</a></li>
	<li id="menu-item-6654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="http://www.noalttip.org/donde-estamos-2/">Dónde estamos</a></li>
</ul>
</li>
<li id="menu-item-6485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6485"><a href="http://www.noalttip.org/que-hacemos/">Qué hacemos</a>
<ul class="sub-menu">
	<li id="menu-item-6527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6527"><a href="http://www.noalttip.org/category/que-hacemos/victorias-e-historia/">Victorias e historia</a>
	<ul class="sub-menu">
		<li id="menu-item-6528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6528"><a href="http://www.noalttip.org/ceta-2/">CETA</a></li>
		<li id="menu-item-6529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="http://www.noalttip.org/ttip-3/">TTIP</a></li>
	</ul>
</li>
	<li id="menu-item-6509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6509"><a href="http://www.noalttip.org/category/que-hacemos/temas/">Temas</a>
	<ul class="sub-menu">
		<li id="menu-item-6510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6510"><a href="http://www.noalttip.org/trabajo/">Trabajo</a></li>
		<li id="menu-item-6511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6511"><a href="http://www.noalttip.org/agricultura_alimentacion/">Agricultura y alimentación</a></li>
		<li id="menu-item-6512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6512"><a href="http://www.noalttip.org/medioambiente/">Medioambiente</a></li>
		<li id="menu-item-6513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6513"><a href="http://www.noalttip.org/servicios-publicos/">Servicios públicos</a></li>
		<li id="menu-item-6514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6514"><a href="http://www.noalttip.org/desmantelemos-el-poder-corporativo/">Poder corporativo</a></li>
	</ul>
</li>
	<li id="menu-item-6515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6515"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/">Negociaciones</a>
	<ul class="sub-menu">
		<li id="menu-item-6519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6519"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-estadosunidos/">UE-Estados Unidos</a></li>
		<li id="menu-item-6520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6520"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-japon-y-singapur/">UE-Japón</a></li>
		<li id="menu-item-6521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6521"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mercosur/">UE-Mercosur</a></li>
		<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6522"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-mexico/">UE-México</a></li>
		<li id="menu-item-6523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6523"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ue-singapur/">UE-Singapur</a></li>
		<li id="menu-item-6516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6516"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/ceta-observatorio/">CETA</a></li>
		<li id="menu-item-6517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6517"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/isds/">ISDS</a></li>
		<li id="menu-item-6518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6518"><a href="http://www.noalttip.org/category/que-hacemos/negociaciones/tisa/">TISA</a></li>
	</ul>
</li>
	<li id="menu-item-6524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6524"><a href="http://www.noalttip.org/ultimas-publicaciones/">Últimas publicaciones</a></li>
</ul>
</li>
<li id="menu-item-6825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6825"><a href="http://www.noalttip.org/category/que-puedes-hacer-tu/">Qué puedes hacer tú</a>
<ul class="sub-menu">
	<li id="menu-item-6831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6831"><a href="http://www.noalttip.org/category/acciones-urgentes/">Acciones urgentes</a>
	<ul class="sub-menu">
		<li id="menu-item-6832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6832"><a href="http://www.noalttip.org/stopisds/">Firma contra el ISDS</a></li>
	</ul>
</li>
	<li id="menu-item-6826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6826"><a href="http://www.noalttip.org/adhiere-tu-organizacion/">Adhiere tu organización</a></li>
	<li id="menu-item-6827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6827"><a href="http://www.noalttip.org/donde-estamos-2/">Actúa local</a></li>
	<li id="menu-item-6828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6828"><a href="http://www.noalttip.org/materiales-descarga/">Materiales difusión</a></li>
</ul>
</li>
<li id="menu-item-6435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6435"><a href="http://www.noalttip.org/category/eventos/">Eventos</a>
<ul class="sub-menu">
	<li id="menu-item-6436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6436"><a href="http://www.noalttip.org/calendario_actividades/">Calendario de actividades</a></li>
</ul>
</li>
<li id="menu-item-6434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6434"><a href="http://www.noalttip.org/">Noticias</a></li>
</ul>                                    <div class="clear"></div>
                                </nav>
                                                                
                            </div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div><!-- END .primary-nav-outer-wrapper -->
            </div> <!-- END .header-outer-wrapper-->

            <div class="main-outer-wrapper mt30">
			    <div class="main-wrapper container">
			        <div class="row row-wrapper">
			            <div class="page-wrapper twelve columns b0">
			                <div class="row">
<div class="page-wrapper twelve columns no-sidebar b0">
    <div class="row">
         <div class="content-wrapper twelve columns b0">
			     <h1 class="page-title">La siembra de Berta Cáceres</h1>    
     <div class="page-meta-wrapper">
        
                <span>By        <span class="author">
         <a href="http://www.noalttip.org/author/noalttip/" title="Entradas de #NoalTTIP" rel="author">#NoalTTIP</a>        </span>
         <span class="meta-sep">|</span> 
         
                 on 6 marzo, 2019 
         <span class="meta-sep">|</span> 
                 
                <a class="link-comments" href="http://www.noalttip.org/la-siembra-de-berta-caceres/#respond">0 Comment</a>
        </span>
        
                <div class="categories">
          <a href="http://www.noalttip.org/category/noticias/" rel="category tag">Noticias</a>        </div>
        
    </div>

        
    <div class="page-content content">

                <div class="page-featured-image">
          <img width="642" height="336" src="http://www.noalttip.org/wp-content/uploads/2019/03/455013973_10337562915521010860-642x336.jpg" class="attachment-st_normal_thumb size-st_normal_thumb wp-post-image" alt="" srcset="http://www.noalttip.org/wp-content/uploads/2019/03/455013973_10337562915521010860-642x336.jpg 642w, http://www.noalttip.org/wp-content/uploads/2019/03/455013973_10337562915521010860-500x261.jpg 500w" sizes="(max-width: 642px) 100vw, 642px" />        </div>
                        

        <h6 class="st-h1">Fuente: https://www.elsaltodiario.com/berta-caceres/tres-anos-desde-la-siembra-de-berta-caceres</h6>
<p><em>Joana M. Perelló y Alex Guillamón, Entrepueblo y miembros de la campaña Stop ISDS </em></p>
<p>Este 2 de marzo se cumplieron tres años de la siembra de Berta Cáceres. Son ya más de mil días desde que en algún despacho alguien ordenara su asesinato mientras dormía, es decir, mientras soñaba. Los sueños de Berta Cáceres eran los de su gente, los mismos de tantas comunidades campesinas e indígenas de todo el mundo: vivir en paz con la tierra, los ríos y los bosques que les dan sentido y subsistencia como pueblo y que, a la vez, protegen el clima y el futuro de toda la humanidad.</p>
<p>Berta fue asesinada por ser la portavoz del Consejo Cívico de Organizaciones Populares e Indígenas de Honduras (COPINH) y de la resistencia de su pueblo, porque hay empresas que incluyen la violencia y el homicidio en su estrategia de inversión. Fue asesinada como las otras 1.238 defensoras y defensores ambientales que también lo han sido en los últimos 10 años y como los centenares y miles de personas que, sin llegar a ser asesinadas han sufrido extorsiones, amenazas, desplazamientos forzosos, agresiones sexuales, judicialización, campañas de desprestigio mediático, etc., por cruzarse en el camino de empresas y gobiernos sin escrúpulos.</p>
<blockquote><p>Berta fue asesinada, como las otras 1.238 defensoras y defensores ambientales que también lo han sido en los últimos 10 años, porque hay empresas que incluyen la violencia y el homicidio en su estrategia de inversión</p></blockquote>
<p>Empresas como la nacional Desarrollos Energéticos S. A. (DESA), la costarricense Concreto Preesforzado de Centroamérica SA (Copreca), la alemana Voith Hydro Holding (participada por Siemens) y las entidades financieras Banco Holandés de Desarrollo (FMO) y Fondo Finlandés para la Cooperación Industrial (FINNFUND) participaban en el proyecto cuando fue asesinada Berta Cáceres. No fue sino tras una gran presión internacional, que las empresas europeas implicadas se fueron retirando a regañadientes del proyecto.</p>
<p>Tras un juicio plagado de irregularidades, el 19 de octubre de 2018 el Tribunal de Sentencia de Tegucigalpa emitió un veredicto de condena contra los acusados como autores materiales del asesinato, pero, tanto la familia de Berta como el COPINH, denunciaron la impunidad en que siguen quedando los autores intelectuales e inductores del asesinato. Como se dijo en esos días, “Hubo sentencia, pero no hubo justicia”.</p>
<p>Esa impunidad forma parte del entramado de corrupción y violencia que sostiene el modelo extractivista multinacional, que saquea comunidades de los cinco continentes, destruyendo los medios de vida de millones de personas y agotando los ciclos naturales de la vida. Al mismo tiempo se persigue, hostiga y criminaliza a quienes los defienden.</p>
<p>Desde el crimen de Berta el movimiento de solidaridad ha conseguido que gran cantidad de entidades sociales, instituciones públicas, ayuntamientos, parlamentos, gobiernos, incluido el español y la Comisión Europea, se pronunciaran en diferentes momentos y de diferentes formas sobre la necesidad de una verdadera justicia para Berta Cáceres, así como para las decenas de defensores y defensoras de movimientos, organizaciones sociales y comunitarias que han sido asesinados o criminalizadas con total impunidad.</p>
<p>A pesar de todo esto, y a pesar de lo que se ha dado a entender, hoy el proyecto hidroeléctrico Agua Zarca sigue vigente. Este pasado mes de enero el pueblo lenca, a través del Movimiento Amplio por la Dignidad y la Justicia (MADJ) i el COPINH, todavía ha tenido que presentar una acción legal ante la Corte Suprema de Justicia para exigir que se cancele la concesión del proyecto.</p>
<p>Las personas y comunidades afectadas por las violaciones de derechos humanos y ambientales cometidos por las transnacionales en todo el mundo no consiguen acceder a la justicia. En cambio, éstas, amparándose en los tratados de comercio e inversión, pueden demandar a los gobiernos por cualquier decisión que consideren que perjudica sus “legítimas expectativas” de beneficios a través de los llamados tribunales de arbitraje entre empresas y estados (ISDS, por sus siglas en inglés).</p>
<blockquote><p>Necesitamos un sistema de justicia global que ponga en el centro a las personas y al planeta, garantizando los derechos humanos universales</p></blockquote>
<p>Ya es hora de acabar con esta impunidad. Necesitamos un sistema de justicia global que ponga en el centro a las personas y al planeta, garantizando los derechos humanos universales. Por eso, desde la Campaña contra los Tratados de Comercio e Inversión (TCI), estamos impulsando la campaña europea Derechos para las personas, obligaciones para las multinacionales – Stop ISDS, que se articula en base a una <a href="http://www.noalttip.org/stopisds" target="_blank" rel="noopener">recogida masiva de firmas</a> para involucrar a millones de personas en toda Europa en torno a dos objetivos:</p>
<p>Exigir la eliminación de los &#8220;tribunales corporativos&#8221; ISDS en todas sus formas, salir de los tratados de comercio e inversión que contengan el ISDS u otro mecanismo similar y no firmar nuevos tratados de este tipo en el futuro.</p>
<p>Promover el establecimiento de un Tratado Vinculante de las Naciones Unidas capaz de exigir responsabilidades a las multinacionales por la violación de los DDHH, así como establecer leyes europeas y nacionales para poner fin a la impunidad corporativa.</p>
<p><i>¡Justicia para Berta y para todas las defensoras asesinadas y criminalizadas! </i></p>
<p><i>¡Derechos para las personas, obligaciones para las multinacionales-Stop ISDS! </i></p>
        
                  
                    
                    
        <div class="clear"></div>
        
        <div class="st-hook-after-single-article">
                  </div>

    </div><!-- END page-content-->
    
    <div class="page-single-element">
        

                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <script type="text/javascript">
        (function() {
          var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
          po.src = 'https://apis.google.com/js/plusone.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
        </script>

        <div class="share_entry">
          <span class="share_entry_text">Share this story:</span>
          <ul>
            <li>
              <a data-lang="en" data-via="" data-text="La siembra de Berta Cáceres" data-url="http://www.noalttip.org/la-siembra-de-berta-caceres/" class="twitter-share-button" href="https://twitter.com/share">tweet</a>
            </li>
            <li><iframe src="//www.facebook.com/plugins/like.php?href=http://www.noalttip.org/la-siembra-de-berta-caceres/%2F&amp;send=false&amp;layout=button_count&amp;width=107&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:107px; height:21px;" allowTransparency="true"></iframe></li>
            <li><div class="g-plusone" data-size="medium"></div></li>
            <li>
              <a data-pin-config="none" data-pin-do="buttonBookmark" href="//pinterest.com/pin/create/button/"><img src="//assets.pinterest.com/images/PinExt.png" /></a>
              <script src="//assets.pinterest.com/js/pinit.js"></script>
            </li>
          </ul>
          <div class="clear"></div>
        </div>
        

        <p class="page-tags">
                    </p>
        
        <div class="clear"></div>
        
                
                <div class="row">
            <div class="related-recent-post-wrapper">
                
                <div class="single-recent-wrapper six columns b40">
                    <div id="%1$s" class="single-recent-content %2$s"><h3 class="single-recent-heading">Recent Posts</h3>            <ul class="po_re_container">
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/noaljefta/" title="Permalink to Pide a tu representante en el Parlamento Europeo que vote NO al tratado comercial UE-Japón (JEFTA)"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2018/11/JEFTA-50x50.png" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/noaljefta/" title="Pide a tu representante en el Parlamento Europeo que vote NO al tratado comercial UE-Japón (JEFTA)">Pide a tu representante en el Parlamento Europeo que vote NO al tratado comercial UE-Japón (JEFTA)</a></h3>
                        		<span class="widget-post-meta">27 noviembre, 2018 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/concentracion-frente-a-embajada-de-honduras-justiciaparaberta/" title="Permalink to Concentración frente a embajada de Honduras #JusticiaParaBerta"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2019/02/berta-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/concentracion-frente-a-embajada-de-honduras-justiciaparaberta/" title="Concentración frente a embajada de Honduras #JusticiaParaBerta">Concentración frente a embajada de Honduras #JusticiaParaBerta</a></h3>
                        		<span class="widget-post-meta">28 febrero, 2019 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/acto-social-y-artistico-justiciaparaberta-en-madrid/" title="Permalink to Acto social y artístico #JusticiaParaBerta en Madrid"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2019/02/BertaMadridTeatro-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/acto-social-y-artistico-justiciaparaberta-en-madrid/" title="Acto social y artístico #JusticiaParaBerta en Madrid">Acto social y artístico #JusticiaParaBerta en Madrid</a></h3>
                        		<span class="widget-post-meta">28 febrero, 2019 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                                        
                        <li class="widget-post-wrapper">
                        		<div class="widget-post-thumb">
                              <span class="had-thumb">
						<a href="http://www.noalttip.org/concentracio-al-consolat-dhondures-en-barcelona/" title="Permalink to Concentració al Consolat d&#8217;Hondures en Barcelona"  rel="bookmark" ><img alt="" src="http://www.noalttip.org/wp-content/uploads/2019/02/Barcelona-50x50.jpg" ></a>                           		
                        </span>                              </div>
                        	<div class="widget-post-content">
                        		<h3 class="widget-post-title"><a Recent Posts href="http://www.noalttip.org/concentracio-al-consolat-dhondures-en-barcelona/" title="Concentració al Consolat d&#8217;Hondures en Barcelona">Concentració al Consolat d&#8217;Hondures en Barcelona</a></h3>
                        		<span class="widget-post-meta">28 febrero, 2019 - <span>0 Comment</span></span>
                        	</div>
                        </li>
                             </ul>
            </div>                    
                </div>
                
                <div class="single-related-wrapper six columns b40">
                    
                                    </div>
                
                <div class="clear"></div>
            </div>
        </div>
        
                
                
        <div class="clear"></div>
                
<div id="comments">
<!-- You can start editing here. -->
<!--if there is one comment-->

			<!-- If comments are open, but there are no comments. -->
        <p class="meta" id="comments">
            No Responses 
            to &#8220;La siembra de Berta Cáceres&#8221;
        </p>    
        <!--end of comments-->

<!--beginn of the comments form-->
<div id="respond"><!--you need div  id response for threaded comments-->

        <!--if registration is required-->
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-siembra-de-berta-caceres/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.noalttip.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><div class="form-line"><label for="comment_txt">Comment</label><br /><textarea id="comment_txt" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="form-line comment-form-author"><label for="author">Name</label> <span class="required">*</span><br /><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-email"><label for="email">Email</label> <span class="required">*</span><br /><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></div>
<div class="form-line comment-form-url"><label for="url">Website</label><br /><input id="url" name="url" type="text" value="" size="30" /></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    


</div><!-- #respond -->

</div><!-- #comments -->      
    </div><!-- Single Page Element -->         </div>
    </div>
</div>


              </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>
</div> <!-- END .main-outer-wrapper -->


<div class="footer-outer-wrapper">
             
                
                <div class="copyright-outer-wrapper">
                    <div class="copyright-wrapper container">
                        <div class="row clearfix">
                            <div class="copyright-left left b20">
                                                            </div>
                                                        <div class="copyright-right right b20 text-right">
                            	Web diseñada por <a target="_blank" href="http://www.syntagmas.com">Syntagmas</a>                            </div>
                                                        <div class="clear"></div>
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div> <!-- END .body-wrapper -->
    </div> <!-- END .body-outer-wrapper -->
    	<div style="display:none">
	</div>
<div id="sttotop" class="bg_color"><i class="icon-angle-up"></i></div><script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noalttip.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.noalttip.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201910'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.fitvids.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.flexslider.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/ddsmoothmenu.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/jquery.carouFredSel-6.2.0-packed.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-content/themes/Magazon/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://www.noalttip.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201910.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'157097470',post:'7029',tz:'1',srv:'www.noalttip.org'} ]);
	_stq.push([ 'clickTrackerInit', '157097470', '7029' ]);
</script>
</body>
</html>